Login

Esqueci minha senha

lateral
Estatísticas
Temos 29294 usuários registrados
O último usuário registrado atende pelo nome de gilbertocb

Os nossos membros postaram um total de 37317 mensagens em 5569 assuntos

PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por netuai em Dom 5 Jun - 8:51

Amigos, vi um carinha uma vez fazendo uma configuração la no youtube onde ele coloca a propaganda do provedor no lugar do banner do youtube, do msn entre outros, ja peguei alguns manuais por ai, e ate tentei, mas não consegui nada, sera que poderiam me ajudar fazendo um videozinho ensinando este macete?
Observe que este a seguir é bem completo, tem isto que eu to pedindo e muito mais, o que eu realmente queria era fazer isto no meu provedor. segue o video de apresentação do que ele faz
[Você precisa estar registrado e conectado para ver este link.]

DESDE JÁ AGRADEÇO A TODOS DO FORUM.

OBRIGADO!!!

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny

netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 34
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por dsdigital em Dom 5 Jun - 9:40

netuai escreveu:Amigos, vi um carinha uma vez fazendo uma configuração la no youtube onde ele coloca a propaganda do provedor no lugar do banner do youtube, do msn entre outros, ja peguei alguns manuais por ai, e ate tentei, mas não consegui nada, sera que poderiam me ajudar fazendo um videozinho ensinando este macete?
Observe que este a seguir é bem completo, tem isto que eu to pedindo e muito mais, o que eu realmente queria era fazer isto no meu provedor. segue o video de apresentação do que ele faz
[Você precisa estar registrado e conectado para ver este link.]

DESDE JÁ AGRADEÇO A TODOS DO FORUM.

OBRIGADO!!!






sim cara eu faco com suport no msn horas mais e trampo do cranco.

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por netuai em Dom 5 Jun - 9:50

vc faz para os outros ou topa ensinar aqui...

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny

netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 34
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por Gerônimo em Dom 5 Jun - 10:01

Para isto nem precisa de video,
É apenas um redirecionamento feito no proxy do mikrotik, (para quem utiliza o proxy do mk)

Basta inserir estas regras onde tem os domínios vc tem que criar duas paginas html com as propagandas no tamanho correto para o orkut e o msn e alterar no código a abaixo.

Código:
/ip proxy access
add action=deny comment="" disabled=no path=*ADSAdClient31.dll* redirect-to=\
    [Você precisa estar registrado e conectado para ver este link.]
add action=deny comment="" disabled=no path=*ork.user* redirect-to=\
    [Você precisa estar registrado e conectado para ver este link.]

Agora a realidade,
Os engenheiros da Google investiram pesado contra esta pratica e ta quase impossível de se trocar as propagandas,
As do msn funciona uma maravilha ja a do orkut as vezes sim e a maioria não.

Para quem tem o thunder isto é feito no squid.conf basta abrir e verão logo as linhas no squid so alterar para as suas.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por dsdigital em Dom 5 Jun - 10:02

netuai escreveu:vc faz para os outros ou topa ensinar aqui...




ja tem tempo q eu fix da ums bug besta no msn por isso q nun to fazendo mais..

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por netuai em Dom 5 Jun - 11:27

e quanto ao esquema do cliente falar com agente sem se logar pelo msn, so com agente, nao consegue falar com nenhum outro contato do msn, grafico de estatistica de uso, liberar downloads pela tela do hotspot, aviso e bloqueio automatico, quee statica, tela de aviso de queda de link, vocÊs sabem como fazer estas outras funcionalidades?

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny

netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 34
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por dsdigital em Seg 6 Jun - 12:05

netuai escreveu:e quanto ao esquema do cliente falar com agente sem se logar pelo msn, so com agente, nao consegue falar com nenhum outro contato do msn, grafico de estatistica de uso, liberar downloads pela tela do hotspot, aviso e bloqueio automatico, quee statica, tela de aviso de queda de link, vocÊs sabem como fazer estas outras funcionalidades?


em termo de fallar sem net no hotspot vilizila e queda de link faso sim

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por Gerônimo em Seg 6 Jun - 13:29

Pessoal ja fiz o vídeo para aviso em queda de link estarei postando esta noite junto com outros videos para a galera do fórum aguardem.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por dsdigital em Seg 6 Jun - 13:30

acompanhando...

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por netuai em Seg 6 Jun - 15:05

Nossa Geronimo, valeu mesmo, coisa muito boa, e to atraz la do cabinho para atualizar a rb, assim que eu arrumar posto aqui.
Abraços

__________________________________________________

Suspect Arrow QUEM NÃO TEM NADA A PERDER...
PERDE AMIGOS Exclamation





sunny [Você precisa estar registrado e conectado para ver este link.] sunny

netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 34
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por f1969 em Ter 7 Jun - 8:50

Gerônimo escreveu:Pessoal ja fiz o vídeo para aviso em queda de link estarei postando esta noite junto com outros videos para a galera do fórum aguardem.

Blz, vc. já postou o video? se postou em que topico está?

f1969
User
User

Mensagens : 129
Pontos : 151
Reputação : 10
Data de inscrição : 19/04/2011
Idade : 47
Localização Localização : Brasilia-DF

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por claudinhohw Network em Ter 7 Jun - 10:05

opa aguardando.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por Gerônimo em Ter 7 Jun - 21:54

Pronto pessoal tai o link para o vídeo prometido
[Você precisa estar registrado e conectado para ver este link.]

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por F3RR3LL em Sex 29 Jul - 12:07

Olá,

Eu gostaria de implementar a função:
Mikrotik - Aviso e bloqueio automatico no hotspot - por data.

Ele muda as profiles automático quanto a data de vencimento, passou 5 dias do vencimento ele coloca o cliente na profile de aviso, passou 10 dias ele coloca o cliente na profile de bloqueio.

Quem puder postar o material eu agradeço !!! Laughing

F3RR3LL
Iniciante
Iniciante

Mensagens : 85
Pontos : 101
Reputação : 6
Data de inscrição : 08/01/2011
Idade : 36
Localização Localização : Adivinhe

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por kinhoaz em Qui 1 Set - 19:25

brother eu já fiz isso uma vez mas só que tem um porém quando dava o tempo de 5 dias iam todos os clientes mesmo os em dias pra página de aviso e assim sussecivamente, por isso que canselei esses scripts, mas se vc se interessa eu dô uma verificada aqui pra vc

kinhoaz
Baby
Baby

Mensagens : 7
Pontos : 11
Reputação : 0
Data de inscrição : 16/06/2011
Idade : 31
Localização Localização : Casa

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por Celinho em Sex 2 Set - 2:00

ESSA REGRA DE MSN E ORKUT COLOQUEI APA APARCER O NOME DO USUARIO, TIPO ELE LOGA NO HOTSPOT AI APARECE NO ORKUT NO LUGAR DA PROPAGANDO BEM VINDO "EXEMPLO ADMIN" ..
KK MUITO MASSA E JA TINHA FEIO ISSO SEM QUERE NAS REGRAS QUE O GERONIMO POSTOU ANTERIOMENTE CACHE FULL..
MASSA E AKI SEMPRE FUNCIONA MAIS S NO INICIO DO ORKUT.

Celinho
Baby
Baby

Mensagens : 16
Pontos : 23
Reputação : 6
Data de inscrição : 15/05/2011
Idade : 27
Localização Localização : Mossoró

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por BBD NET em Qua 2 Nov - 20:32

Gerônimo escreveu:Para isto nem precisa de video,
É apenas um redirecionamento feito no proxy do mikrotik, (para quem utiliza o proxy do mk)

Basta inserir estas regras onde tem os domínios vc tem que criar duas paginas html com as propagandas no tamanho correto para o orkut e o msn e alterar no código a abaixo.

Código:
/ip proxy access
add action=deny comment="" disabled=no path=*ADSAdClient31.dll* redirect-to=\
    www.seudominio.com/msn.htm
add action=deny comment="" disabled=no path=*ork.user* redirect-to=\
    www.seudominio.com/orkut.html

Agora a realidade,
Os engenheiros da Google investiram pesado contra esta pratica e ta quase impossível de se trocar as propagandas,
As do msn funciona uma maravilha ja a do orkut as vezes sim e a maioria não.

Para quem tem o thunder isto é feito no squid.conf basta abrir e verão logo as linhas no squid so alterar para as suas.


olá geronimo pra quem usa thunder 7 se colocar lá no painel da BM na parte de redirecionamendo de banner fuciona da mesma forma q essa regra q vc citou... ou nãoo.....
me explica se posivel vlww......

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por cristiano.micros em Qua 2 Nov - 21:04

só usando o thunder pago

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)

cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 27
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por BBD NET em Qua 2 Nov - 22:06

quanto seriaaa... a licensa dlle...

vc saberia me explicar qwanto manin... cristianoo

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por BBD NET em Sex 4 Nov - 2:51

Sixagencia escreveu:
binho_black_downloads escreveu:quanto seriaaa... a licensa dlle...

vc saberia me explicar qwanto manin... cristianoo

Bom dia, mano tem interesse na licença do thunder quando estiver online no msn me chama.

vlw sixagencia vou te chamarsim.. qwero consultar qwanto seria o custoo vlww....

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por elias1010 em Qua 12 Fev - 9:31

Ola galera de provedores venho pedir ajuda quero trocar os banners de propaganda de sites em minha mikrotik alguem aqui pode me dar suporte eu pago pelo servico queria trocar o maximo possivel dos banners de publicidades por  anuncios  meus obrigado .

Elias 
Empresa World-net internet livre Balneario Camboriu sc

elias1010
Baby
Baby

Mensagens : 9
Pontos : 12
Reputação : 1
Data de inscrição : 19/01/2014
Idade : 37
Localização Localização : sc

Voltar ao Topo Ir em baixo

O autor desta mensagem foi removido do fórum - Ver a mensagem

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por elias1010 em Qua 12 Fev - 14:15

contato TIM(47)9715-7304    fixo (47)3268-0202 email [Você precisa estar registrado e conectado para ver este link.]   Elias nunes  World-net

elias1010
Baby
Baby

Mensagens : 9
Pontos : 12
Reputação : 1
Data de inscrição : 19/01/2014
Idade : 37
Localização Localização : sc

Voltar ao Topo Ir em baixo

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por elias1010 em Qua 12 Fev - 14:19

ola amigos quero dar uma ajuda  para  quem quer colocar atendimento suporte online e se depara com o fato de a mikrotik nao rodar php a solucao esta nesse chat 100% em html    http://acessa.me  so cadastrar e  colocar o icone do seu cadastro na pagina da hotspot e  ja estara funcionando co sala de ate 03 pessoas na espera eu uso e recomendo caso precisem de ajuda estou a disposicao  link do servidor  do chat  http://acessa.me/

elias1010
Baby
Baby

Mensagens : 9
Pontos : 12
Reputação : 1
Data de inscrição : 19/01/2014
Idade : 37
Localização Localização : sc

Voltar ao Topo Ir em baixo

O autor desta mensagem foi removido do fórum - Ver a mensagem

Re: PEDIDO DE CURSO - SOBRE PROPAGANDA NO ORKUT E NO MSN

Mensagem por Conteúdo patrocinado Hoje à(s) 23:06


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum