Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30331 usuários registrados
O último usuário registrado atende pelo nome de deniscross

Os nossos membros postaram um total de 37735 mensagens em 5672 assuntos

Ether 2 da RB não funciona!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ether 2 da RB não funciona!

Mensagem por SKYnet2013 em Qua 24 Abr - 23:30

Olá, através de muita dedicação e com o ensino de voces, consegui configurar minha rb433 pra discar no modem com controle e hotspot, mas, tentei fazer bridge entre as portas e não funcionava pois so consegui fazer com a POE discando e a Lan 3 liberando internet, Tentei também coloca-la escrava da lan 3 mas nada da 2 ter internet.
Seria possível alguém me dizer como configuro????
Desde já agradeço.
avatar
SKYnet2013
Baby
Baby

Mensagens : 22
Pontos : 46
Reputação : 0
Data de inscrição : 15/02/2013
Idade : 38
Localização Localização : Salto da Divisa-mg

Voltar ao Topo Ir em baixo

Re: Ether 2 da RB não funciona!

Mensagem por SKYnet2013 em Qui 25 Abr - 0:10

Ta aí o modelo de minhas configurações, uma esta discando com hotspot e a outra esta em modo AP. Favor quem souber da uma força!
O link não é vírus e a foto!

[Você precisa estar registrado e conectado para ver este link.]
avatar
SKYnet2013
Baby
Baby

Mensagens : 22
Pontos : 46
Reputação : 0
Data de inscrição : 15/02/2013
Idade : 38
Localização Localização : Salto da Divisa-mg

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum