Login

Esqueci minha senha

lateral
Estatísticas
Temos 29291 usuários registrados
O último usuário registrado atende pelo nome de Miranda

Os nossos membros postaram um total de 37315 mensagens em 5569 assuntos

Regra de Cache para YOUTUBE

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Regra de Cache para YOUTUBE

Mensagem por DARCOM em Qua 19 Jun - 18:58

tai pessoal teste e rodou legal.


/queue tree




add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=3M name="youtube.com IN" packet-mark=youtube.com_in parent=\
    global-in priority=4 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=3M name="youtube.com OUT" packet-mark=youtube.com_out parent=\
    global-out priority=4 queue=default
 
 
/ip firewall mangle




add action=mark-connection chain=prerouting comment=YOUTUBE.com content=\
    youtube.com disabled=no new-connection-mark=conn_youtube.com_in \
    passthrough=yes
add action=mark-packet chain=prerouting connection-mark=conn_youtube.com_in \
    disabled=no new-packet-mark=youtube.com_in passthrough=no
add action=mark-connection chain=postrouting comment=YOUTUBE.com content=\
    youtube.com disabled=no new-connection-mark=conn_youtube.com_out \
    passthrough=yes
add action=mark-packet chain=postrouting connection-mark=conn_youtube.com_out \
    disabled=no new-packet-mark=youtube.com_out passthrough=no

DARCOM
Baby
Baby

Mensagens : 28
Pontos : 46
Reputação : 2
Data de inscrição : 31/03/2013
Idade : 26
Localização Localização : brazil

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum