Login

Esqueci minha senha

lateral
Estatísticas
Temos 29301 usuários registrados
O último usuário registrado atende pelo nome de isaiasfreitas

Os nossos membros postaram um total de 37318 mensagens em 5569 assuntos

Alguem pode me ajuda com Balance por rotas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Alguem pode me ajuda com Balance por rotas

Mensagem por Jhonatas em Sab 22 Jun - 10:16

Alguem pode me ajuda com Balance por rotas?

Jhonatas
Iniciante
Iniciante

Mensagens : 64
Pontos : 111
Reputação : 7
Data de inscrição : 27/03/2012
Idade : 23
Localização Localização : Mirante da Serra Rondonia

Voltar ao Topo Ir em baixo

Re: Alguem pode me ajuda com Balance por rotas

Mensagem por cristiano.micros em Sab 22 Jun - 20:36

explique melhor o que vc quer por rotas?

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)

cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 27
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

Re: Alguem pode me ajuda com Balance por rotas

Mensagem por Jhonatas em Seg 24 Jun - 11:43

Ex: Quero que o Alguns site saião pelo link compartilhado e outros site por dedicado
Facebook  Compartilhado
bb.com.br Dedicado e assim vai

Jhonatas
Iniciante
Iniciante

Mensagens : 64
Pontos : 111
Reputação : 7
Data de inscrição : 27/03/2012
Idade : 23
Localização Localização : Mirante da Serra Rondonia

Voltar ao Topo Ir em baixo

Re: Alguem pode me ajuda com Balance por rotas

Mensagem por cristiano.micros em Seg 24 Jun - 12:42

me  chama  la que ajeito  para tu  no 0800

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)

cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 27
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

Re: Alguem pode me ajuda com Balance por rotas

Mensagem por johnny em Seg 1 Jul - 2:13

Esse tipo de mudança que você deseja seria remontar do zero todo o seu load ballance, pois para cada tipo de aplicação existe um tipo de load adequado. Exemplo: 
- Links com cargas diferentes ;
- ADSL versus link dedicado;
- Marcação de Pacotes;
- Sites determinados;
- Horários determinados, entre outros...

OBS: Cuidado ao sair marcando rotas em seu load ballance, caso ele não tenha sido projetado para trabalhar desta forma, isto poderá trazer grandes problemas para a sua rede. Muitos acham que load ballance é só fazer o cliente utilizar um pouquinho de cada link ao mesmo tempo. Agora imagine, você assistir 2 canais de TV ao mesmo tempo e ainda querer entender o que se fala nos dois. É mais ou menos assim que acontece... Rss

Para mais informações, me adicione no Skype: exttelecom

Espero ter ajudado Wink

johnny
Iniciante
Iniciante

Mensagens : 79
Pontos : 97
Reputação : 4
Data de inscrição : 13/05/2011
Idade : 31
Localização Localização : Rio de janeiro

Voltar ao Topo Ir em baixo

Re: Alguem pode me ajuda com Balance por rotas

Mensagem por RICARDO AGUIAR em Seg 4 Maio - 10:26

Cristiano, também estou precisando dessa solução, tenho um Link principal para acesso geral e um segundo que gostaria de usar para acessar apenas o facebook por exemplo.  Poderia compartilhar sua solução?

RICARDO AGUIAR
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 14/11/2011
Idade : 28
Localização Localização : vitoria da conquista

Voltar ao Topo Ir em baixo

Re: Alguem pode me ajuda com Balance por rotas

Mensagem por claudinhohw Network em Seg 4 Maio - 16:37

RICARDO AGUIAR escreveu:Cristiano, também estou precisando dessa solução, tenho um Link principal para acesso geral e um segundo que gostaria de usar para acessar apenas o facebook por exemplo.  Poderia compartilhar sua solução?
neste caso vc tem que fazer por rotas estáticas pra funcionar como vc quer. ou um balance com link exclusivo para facebook

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Alguem pode me ajuda com Balance por rotas

Mensagem por RICARDO AGUIAR em Seg 4 Maio - 23:00

Essa é ideia, por exemplo: tenho uma rota default, e uma outra secundária, e tentei fazer todo o trafego do youtube (o facebook foi só para exemplo) passar pela a segunda rota, coloquei alguns ips no dst. address do ip>>route no MK, mas não foi, o youtube troca de ip segundo em segundo(rsrs). Tentei marcar rotas pelo mangle, utilizando o content ou layer7, sem sucesso também (isso nos leva ao problema HTTPS, sem querer perde o foco). O problema que estou encontrando é pq não consigo estabelecer uma rota estática para qualquer site do estilo "youtube". Tem um que precisei fazer que foi o sisregiii.saude.gov.br, pela marcação de pacotes não deu porque o host só acessa se for digitado exatamente o ip, ou seja o dns não resolve antes (confesso q não entendi), no entanto por rota estática esse funciona, pq o ip dele é fixo, suponho!

A ideia é direcionar as solicitações esses sites dinâmicos por uma rota específica. Exatamente o q vc falou, mas como conseguir??, a ideal é que seja feito no MK, mas se tiver solução com algum outro sistema...  espero que tenha entendido minha colocação.

RICARDO AGUIAR
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 14/11/2011
Idade : 28
Localização Localização : vitoria da conquista

Voltar ao Topo Ir em baixo

Re: Alguem pode me ajuda com Balance por rotas

Mensagem por claudinhohw Network em Ter 5 Maio - 14:42

pelo próprio mikrotik faz,  me chama no skype. vou arrumar ai pra vc na forma que vc quer e posto a regra aqui para os demais.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Alguem pode me ajuda com Balance por rotas

Mensagem por dudsleandro em Qui 21 Maio - 22:44

Aguardando....

dudsleandro
Baby
Baby

Mensagens : 7
Pontos : 7
Reputação : 0
Data de inscrição : 04/05/2015
Idade : 39
Localização Localização : Natal

Voltar ao Topo Ir em baixo

Re: Alguem pode me ajuda com Balance por rotas

Mensagem por claudinhohw Network em Ter 26 Maio - 22:18

dudsleandro escreveu:Aguardando....

Código:
/ip firewall address-list
add address=172.16.0.1 comment=Cliente1 disabled=yes list=pppoe-out1
add address=172.16.0.2 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.3 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.4 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.5 comment=Cliente5 disabled=no list=pppoe-out1
add address=172.16.0.6 comment=Cliente6 disabled=no list=pppoe-out2
add address=172.16.0.7 comment=Cliente7 disabled=no list=pppoe-out1
add address=172.16.0.8 comment=Cliente8 disabled=no list=pppoe-out2
add address=172.16.0.9 comment=Cliente9 disabled=no list=pppoe-out1
add address=172.16.0.10 comment=Cliente10 disabled=no list=pppoe-out2
add address=172.16.0.11 comment=Cliente11 disabled=no list=pppoe-out1
add address=172.16.0.12 comment=Cliente12 disabled=no list=pppoe-out2
add address=172.16.0.13 comment=Cliente13 disabled=no list=pppoe-out1
add address=172.16.0.14 comment=Cliente14 disabled=no list=pppoe-out2
add address=172.16.0.15 comment=Cliente15 disabled=no list=pppoe-out1
add address=172.16.0.16 comment=Cliente16 disabled=no list=pppoe-out2
add address=172.16.0.17 comment=Cliente17 disabled=no list=pppoe-out1
add address=172.16.0.18 comment=Cliente18 disabled=no list=pppoe-out2
add address=172.16.0.19 comment=Cliente19 disabled=no list=pppoe-out1
add address=172.16.0.20 comment=Cliente20 disabled=no list=pppoe-out2
add address=172.16.0.21 comment=Cliente21 disabled=no list=pppoe-out1
add address=172.16.0.22 comment=Cliente22 disabled=no list=pppoe-out2
add address=172.16.0.23 comment=Cliente23 disabled=no list=pppoe-out1
add address=172.16.0.24 comment=Cliente24 disabled=no list=pppoe-out2
add address=172.16.0.25 comment=Cliente25 disabled=no list=pppoe-out1
add address=172.16.0.26 comment=Cliente26 disabled=no list=pppoe-out2
add address=172.16.0.27 comment=Cliente27 disabled=no list=pppoe-out1
add address=172.16.0.28 comment=Cliente28 disabled=no list=pppoe-out2
add address=172.16.0.29 comment=Cliente29 disabled=no list=pppoe-out1
add address=172.16.0.30 comment=Cliente30 disabled=no list=pppoe-out2
add address=172.16.0.31 comment=Cliente31 disabled=no list=pppoe-out1
add address=172.16.0.32 comment=Cliente32 disabled=no list=pppoe-out2
add address=172.16.0.33 comment=Cliente33 disabled=no list=pppoe-out1
add address=172.16.0.34 comment=Cliente34 disabled=no list=pppoe-out2
add address=172.16.0.35 comment=Cliente35 disabled=no list=pppoe-out1
add address=172.16.0.36 comment=Cliente36 disabled=no list=pppoe-out2
add address=172.16.0.37 comment=Cliente37 disabled=no list=pppoe-out1
add address=172.16.0.38 comment=Cliente38 disabled=no list=pppoe-out2
add address=172.16.0.39 comment=Cliente39 disabled=no list=pppoe-out1
add address=172.16.0.40 comment=Cliente40 disabled=no list=pppoe-out2
add address=172.16.0.41 comment=Cliente41 disabled=no list=pppoe-out1
add address=172.16.0.42 comment=Cliente42 disabled=no list=pppoe-out2
add address=172.16.0.43 comment=Cliente43 disabled=no list=pppoe-out1
add address=172.16.0.44 comment=Cliente44 disabled=no list=pppoe-out2
add address=172.16.0.45 comment=Cliente45 disabled=no list=pppoe-out1
add address=172.16.0.46 comment=Cliente46 disabled=no list=pppoe-out2
add address=172.16.0.47 comment=Cliente47 disabled=no list=pppoe-out1
add address=172.16.0.48 comment=Cliente48 disabled=no list=pppoe-out2
add address=172.16.0.49 comment=Cliente49 disabled=no list=pppoe-out1
add address=172.16.0.50 comment=Cliente50 disabled=no list=pppoe-out2
add address=172.16.0.51 comment=Cliente51 disabled=no list=pppoe-out1
add address=172.16.0.52 comment=Cliente52 disabled=no list=pppoe-out2
add address=172.16.0.53 comment=Cliente53 disabled=no list=pppoe-out1
add address=172.16.0.54 comment=Cliente54 disabled=no list=pppoe-out2
add address=172.16.0.55 comment=Cliente55 disabled=no list=pppoe-out1
add address=172.16.0.56 comment=Cliente56 disabled=no list=pppoe-out2
add address=172.16.0.57 comment=Cliente57 disabled=no list=pppoe-out1
add address=172.16.0.58 comment=Cliente58 disabled=no list=pppoe-out2
add address=172.16.0.59 comment=Cliente59 disabled=no list=pppoe-out1
add address=172.16.0.60 comment=Cliente60 disabled=no list=pppoe-out2
add address=172.16.0.61 comment=Cliente61 disabled=no list=pppoe-out1
add address=172.16.0.62 comment=Cliente62 disabled=no list=pppoe-out2
add address=172.16.0.63 comment=Cliente63 disabled=no list=pppoe-out1
add address=172.16.0.64 comment=Cliente64 disabled=no list=pppoe-out2
add address=172.16.0.65 comment=Cliente65 disabled=no list=pppoe-out1
add address=172.16.0.66 comment=Cliente66 disabled=no list=pppoe-out2
add address=172.16.0.67 comment=Cliente67 disabled=no list=pppoe-out1
add address=172.16.0.68 comment=Cliente68 disabled=no list=pppoe-out2
add address=172.16.0.69 comment=Cliente69 disabled=no list=pppoe-out1
add address=172.16.0.70 comment=Cliente70 disabled=no list=pppoe-out2
add address=172.16.0.71 comment=Cliente71 disabled=no list=pppoe-out1
add address=172.16.0.72 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.73 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.74 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.74 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.76 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.77 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.78 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.79 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.80 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.81 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.82 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.83 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.84 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.85 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.86 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.87 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.88 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.89 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.90 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.91 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.92 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.93 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.94 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.95 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.96 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.97 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.98 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.99 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.100 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.101 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.102 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.103 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.104 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.105 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.106 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.107 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.108 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.109 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.110 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.111 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.112 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.113 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.114 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.115 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.116 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.117 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.118 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.119 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.120 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.121 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.122 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.123 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.124 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.125 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.126 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.127 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.128 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.129 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.130 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.131 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.132 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.133 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.134 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.135 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.136 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.137 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.138 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.139 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.140 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.141 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.142 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.143 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.144 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.145 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.146 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.147 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.148 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.149 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.150 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.151 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.152 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.153 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.154 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.155 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.156 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.157 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.158 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.159 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.160 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.161 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.162 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.163 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.164 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.165 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.166 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.167 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.168 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.169 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.170 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.171 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.172 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.173 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.174 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.175 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.176 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.177 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.178 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.179 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.180 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.181 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.182 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.183 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.184 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.185 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.186 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.187 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.188 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.189 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.190 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.191 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.192 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.193 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.194 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.195 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.196 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.197 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.198 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.199 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.200 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.201 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.202 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.203 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.204 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.205 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.206 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.207 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.208 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.209 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.210 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.211 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.212 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.213 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.214 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.214 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.216 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.217 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.218 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.219 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.220 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.221 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.222 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.223 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.224 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.225 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.226 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.227 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.228 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.229 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.230 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.231 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.232 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.233 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.234 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.235 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.236 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.237 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.238 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.239 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.240 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.241 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.242 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.243 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.244 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.245 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.246 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.247 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.248 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.249 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.250 comment=Cliente2 disabled=no list=pppoe-out2
add address=172.16.0.251 comment=Cliente3 disabled=no list=pppoe-out1
add address=172.16.0.252 comment=Cliente4 disabled=no list=pppoe-out2
add address=172.16.0.253 comment=Cliente1 disabled=no list=pppoe-out1
add address=172.16.0.254 comment=Cliente2 disabled=no list=pppoe-out2





/ip firewall mangle
add action=mark-routing chain=prerouting comment="" disabled=no \
new-routing-mark=pppoe-out1 passthrough=no src-address-list=pppoe-out1
add action=mark-routing chain=prerouting comment="" disabled=no \
new-routing-mark=pppoe-out2 passthrough=no src-address-list=pppoe-out2


/ip firewall nat
add action=masquerade chain=srcnat comment="" disabled=no src-address=\
172.16.0.0/16


/ip route
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
pppoe-out1 routing-mark=pppoe-out1 scope=30 target-scope=10
add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=\
pppoe-out2 routing-mark=pppoe-out2 scope=30 target-scope=10


tai prontinho só adequar a sua rede Very Happy

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Alguem pode me ajuda com Balance por rotas

Mensagem por Conteúdo patrocinado Hoje à(s) 2:47


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum