Login

Esqueci minha senha

lateral
Estatísticas
Temos 29292 usuários registrados
O último usuário registrado atende pelo nome de Ismael azevedo

Os nossos membros postaram um total de 37315 mensagens em 5569 assuntos

Regras Prontas para liberar banda das 00:00 as 07:00hrs

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Regras Prontas para liberar banda das 00:00 as 07:00hrs

Mensagem por igortecwifi em Qui 4 Jul - 10:58

Ai pessoal, depois de tanto procurar na net e não tive resultados fiz essa regra funcional para liberar banda das 00:00 as 07:00hrs.

Só copiar e colar no new terminal e alterar depois a velocidade que deseja liberar! Att






/system script
add name=queue-disable policy=ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api source=\
"/queue tree disable [find comment=\"Liberar-Banda\"]\r\
\n/log info message=\"banda normal ativa\""
add name=queue-enable policy=ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api source=\
"/queue tree enable [find comment=\"Liberar-Banda\"]\r\
\n/log info message=\"banda full ativa\""
/

/system scheduler
add disabled=no interval=1d name=queue-disable on-event=queue-disable policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api start-date=sep/17/2007 start-time=\
07:00:00
add disabled=no interval=1d name=queue-enable on-event=queue-enable policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api start-date=sep/17/2007 start-time=\
00:00:00
/

/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s comment=Liberar-Banda disabled=no limit-at=0 max-limit=4M name=\
Liberar-Banda-Down packet-mark=no-mark parent=global-out priority=8 queue=default
/

igortecwifi
Iniciante
Iniciante

Mensagens : 57
Pontos : 93
Reputação : 14
Data de inscrição : 30/12/2012
Idade : 23
Localização Localização : Minas Gerais

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum