Login

Esqueci minha senha

lateral
Estatísticas
Temos 29301 usuários registrados
O último usuário registrado atende pelo nome de isaiasfreitas

Os nossos membros postaram um total de 37318 mensagens em 5569 assuntos

MIKROTIK NÃO USA TODO O LINK

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

MIKROTIK NÃO USA TODO O LINK

Mensagem por Lucivan em Qui 9 Jun - 23:48

Tenho um sistema Mikrotik em um RB 750, versão 4.11, com um link de 10mb. Mas nunca é usado toda a banda, e alguns clientes reclamam que a [Você precisa estar registrado e conectado para ver este link.] fica lenta. Tenho um controle de banda de 300k para cada cliente e
O máximo que chega o uso da banda é 4.9mb. O resto fica sobrando. É alguma configuração que falta?

Lucivan
User
User

Mensagens : 181
Pontos : 250
Reputação : 15
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por robsonrs em Sex 10 Jun - 8:23

10mb se não for dedicado ta correto 10% em media você estaria usando até mas que isso agora se for dedicado ai tem que ver o que esta errado..

robsonrs
User
User

Mensagens : 135
Pontos : 205
Reputação : 8
Data de inscrição : 03/04/2011
Idade : 35
Localização Localização : itaqua

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por Lucivan em Sex 10 Jun - 10:02

Bom dia , assim quando eu testo direto no modem ele bate os 10mb mais , quando eu coloco no mikrotik ele naum passa dos 2, 3mb o que deve ser eu to usando modem em bridge, no mikrotik ip+mac

Lucivan
User
User

Mensagens : 181
Pontos : 250
Reputação : 15
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por Marcelo em Sex 10 Jun - 12:43

Lucivan escreveu:Bom dia , assim quando eu testo direto no modem ele bate os 10mb mais , quando eu coloco no mikrotik ele naum passa dos 2, 3mb o que deve ser eu to usando modem em bridge, no mikrotik ip+mac

E a distribuição é feita como o que tem em sua torre?
Responde ai que te dou as respostas que precisa.

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.

Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 32
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por Lucivan em Sex 10 Jun - 13:36

cara aqui eu to usando um RB 750 + thunder cache 3.1 e pra transmitir 2 ap 2.4 e uma omini de 15dbi 2.4 +modem TP link em modo bridge e todos os cabos são cross

Lucivan
User
User

Mensagens : 181
Pontos : 250
Reputação : 15
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por ermilsonet em Sab 11 Jun - 10:59

tambem tenho essa duvida !!!

ermilsonet
Iniciante
Iniciante

Mensagens : 53
Pontos : 75
Reputação : 7
Data de inscrição : 27/02/2011
Idade : 37
Localização Localização : brasilia

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por dsdigital em Sab 11 Jun - 11:35

cara veja se tem agum controle P2p agum QOS na rb

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por Marcelo em Sab 11 Jun - 12:38

Lucivan escreveu:cara aqui eu to usando um RB 750 + thunder cache 3.1 e pra transmitir 2 ap 2.4 e uma omini de 15dbi 2.4 +modem TP link em modo bridge e todos os cabos são cross
Cara seguinte a tecnologia 2.4 b trafega no maximo a 11M isso na teoria na maioria dos aps vc conseguira no maximo de 4 a 6 megas
mesmo estando sozinho na rede.
tente colocar em G e fassa um teste em G na teoria trafega 54 megas mas na pratica conseguira entre 11 e no maximo 20 megas a depender do equipamento, ou migre para 5.8 que tera uso de todo o seu link

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.

Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 32
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por dsdigital em Sab 11 Jun - 12:56

faca q nen o marcelo disse e teste no cabo q e 100mb de tranfgo que vc vai ver q da oms 12 mb tanquilo

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por Lucivan em Sab 11 Jun - 23:26

Boa Noite
mais assim eu to falando que o teste tbm e em bancada e é a mesma coisa , se eu configura a RB . aew eu vou fazer o teste direto da RB pro PC da a mesma coisa....

Lucivan
User
User

Mensagens : 181
Pontos : 250
Reputação : 15
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por renangomes2011 em Sex 1 Jul - 8:25

Ola pessoal to com o mesmo problema, mas no meu caso, no 2.4 ta passando 3,9mbps, ai coloquei uma placa de rede em bridge pra outro AP BULLET M2 em outra antena, mas fico a mesma coisa mesmo desligadno do bullet ligando dirteto o cabo de rede que sai da outra placa passa só 3,9mbps
meu link é 2 megas dedicados
e 10 megas adsl
mas mesmo com os 10 megas sosinhos sem o load balamnced acontece a mesma coisa , meu modem ta embridge,
obs - se coloco ele roteado ligo direto no meu not - ele funciona nos 10 megas tranquilamente oque pode ser?

renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 31
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

O mesmo problema

Mensagem por matheusbreves em Ter 8 Maio - 16:03

Amigo estou com o mesmo problema seu ! tenho uma RB 750G e uma 450G porem desativei a 450 e deixei só a 750G. Hoje minha rede esta da seguinte forma uso forma de autenticação pros meus cliente PPOE cada varia de velocidade ! a cabo atendo até com 2 megas e a radio atendo no maximo com 1 mega mais a maioria do pessoal é 600 Kbps pra baixo !
Minha rede esta da seguinte forma ! sai do meu modem liga na RB 750G e dela vai pra um switch da GTS 24 portas. Sobe um cabo pro topo do prédio do meu pai e lá tem uma pequena torre com um Bullet M2 com uma antena omini eu acho q de 15 dbi jogando sinal pros meus clientes. Uso esse bullet no modo G porem tive conferindo o maximo de trafico q ja deu foi 4 megas e quando conecto o meu notebook na repetidora ele tah 8 megas e tals ! então queria saber o que tem de problema ! e além disso ainda tenho uma repetidora na qual tenho um ptp usando duas nanobright de 25 dbi + Bullet M2 com antena aquario de 12 dbi !
Se alguem puder me ajudar como aumentar o trafico nessas duas redes agradeceria !
Abraços !

matheusbreves
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 01/08/2011
Idade : 24
Localização Localização : Além Paraíba - MG

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por edimar gomes em Seg 12 Nov - 20:06

Boa Tarde amigos, tenho uma RB 751U-2HND v.5.16 com uma omin 2.4ghz de 24db como bridge e está ligada em um power box gvt 35 megas, meu problemas é o seguinte quando ligo o notebook por cabo no power box sai 35 megas quando é por wi-fi caí pra 12 megas isso a 1 metro do roteador, quando ligo o notebook no mikrotik por cabo tb sai os 35 megas já pelo wi-fi a situação piora e não ultrapassa os 4 megas isso tanto pppoe como host, e o interessante é que só o download cai o upload permanece o mesmo que é de 4 megas, outro detalhe é que se o sinal wi-fi for menor que 60% ninguém consegue se conectar na rede, recente fiz um teste em um roteador tplink de 300, liguei ele no mikrotik, quando conectei ele por pppoe ou por ip dinamico a deficiencia com o sinal wi-fi permanece a mesma mas com um diferencial, quando conecto o tplink no mikrotik por ip dinamico com o servidor dsn ativo aí melhorou e o download e foi para 17 megas e ate 20 megas, por favor me ajudem!













edimar gomes
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 29/09/2012
Idade : 33
Localização Localização : Recife

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por helpcenter em Qua 21 Nov - 21:54

socorro tb tenho esse problema.
seguinte tenho basestation ubiquiti de 120° com roquet m2 (2.4) .
acontece que tenho 10 Mb FULL da copel e meu link nao passa de 7 mb. e tem cliente reclamando de lentidao o que pode ser?
tenho outra torre com nanostationm5 com clientes do outro bairro utilizando 5.8

as rocket nao tem como travar a frequencia em banda B? ou banda G?
o que é melhor de fato banda B ou banda G?

helpcenter
Baby
Baby

Mensagens : 3
Pontos : 4
Reputação : 1
Data de inscrição : 16/05/2012

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por vitoremanuella em Qua 21 Nov - 23:02

banda B sem duvidass para 2.4 é a melhor

__________________________________________________
att. vitor alves

vitoremanuella
Advance user
Advance user

Mensagens : 220
Pontos : 292
Reputação : 40
Data de inscrição : 12/02/2012
Idade : 30
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por helpcenter em Qui 22 Nov - 6:05

o problema é que nao consigo deerminar banda B nos paineis... uso rocket m2

helpcenter
Baby
Baby

Mensagens : 3
Pontos : 4
Reputação : 1
Data de inscrição : 16/05/2012

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por georgegleyson em Sab 1 Dez - 19:34

Tenho Gvt de 35 mega roteado quando testo Direto No pc 35 mega mais quando coloco na rb com as configuraçoes basicas e testo direto no pc so da 10 mega porque isso ?

georgegleyson
Iniciante
Iniciante

Mensagens : 40
Pontos : 70
Reputação : 6
Data de inscrição : 25/03/2011
Idade : 31
Localização Localização : Recife

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por cristiano.micros em Sab 1 Dez - 20:55

georgegleyson escreveu:Tenho Gvt de 35 mega roteado quando testo Direto No pc 35 mega mais quando coloco na rb com as configuraçoes basicas e testo direto no pc so da 10 mega porque isso ?
usa algum filtro de filtro de firewall faz qos?

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)

cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 27
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por twisterrla em Seg 3 Dez - 23:12

ola pessoal sou novo por aqui tenho uma rb 433 e um link 10megas adsl tenho 70 clientes em 64k/512k .thunder7.1
tenho treiz 2 pci 320 e uma 200 estava otimo estava indo tudo bem o ask do meu wds o signal streangth de um repetidor wds estrava em - 27 varianado até -50 estava bom. ai resolvi colocar uma placa enginius 630mw.
e inverter as posiçoes das outra retirando a de 200mw.
apos a troca meu signal strangth foram todos pra o espacço todos ficarfam em -60 a -80 oque pode ter acontecido pois acho que voltar as placas antigas
alguem poderia me dar uma força agradeço.

twisterrla
Baby
Baby

Mensagens : 15
Pontos : 21
Reputação : 0
Data de inscrição : 28/05/2012
Idade : 38
Localização Localização : joinville

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por morais2707 em Ter 4 Dez - 19:00

creio que não seje no carão e sim na configuração, olhou o mode de banda, si tá bem excaixado os pigtail

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****

morais2707
Power User
Power User

Mensagens : 1404
Pontos : 1806
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 35
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por jeffersondantas em Ter 8 Out - 14:44

Também estou com o mesmo problema, tenho um link de 15mb velox, passando pela minha RB e sendo distribuido por uma ominide 25 dbi com roteador em bridge, so que nos meus clientes so chegam 300kbps , o que pode esta ocorrendo, como fasso para ver o link que esta chegando na RB.

jeffersondantas
Baby
Baby

Mensagens : 10
Pontos : 11
Reputação : 1
Data de inscrição : 08/10/2013
Idade : 34
Localização Localização : São Luis MA

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por ISAC DE SOUSA SILVA LEMES em Sab 2 Ago - 13:33

Galeraaa!! já temo solução pra esse problema!???
 Crying or Very sad  Crying or Very sad  Crying or Very sad  Crying or Very sad  Crying or Very sad

ISAC DE SOUSA SILVA LEMES
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 17/06/2014
Idade : 36
Localização Localização : Brasilia

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por Supportti em Sab 2 Ago - 20:18

Verificar sem o link la na interface eta marcado como 10MB se tiver 10 coloque 100MB isso e para internet acima de 10MB e sobre o link de 10 MB que so chega 5 por favor verificar se link e adsl se for nao espere muita coisa pois ele nuca da 10MB

Supportti
User
User

Mensagens : 149
Pontos : 174
Reputação : 9
Data de inscrição : 19/09/2013
Idade : 27
Localização Localização : BRASIL

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por ISAC DE SOUSA SILVA LEMES em Seg 4 Ago - 19:32

Supportti escreveu:Verificar sem o link la na interface eta marcado como 10MB se tiver 10 coloque 100MB isso e para internet acima de 10MB e sobre o link de 10 MB que so chega 5 por favor verificar se link e adsl se for nao espere muita coisa pois ele nuca da 10MB


Valew, mas não adiantou

Eu vi a configuração.....  já estava setada como 100MB. 


Minha internet é ADSL GVT 25MB, mas no Mikrotick só chega a 4,95MB no perfil defult.   Crying or Very sad  Crying or Very sad

ISAC DE SOUSA SILVA LEMES
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 17/06/2014
Idade : 36
Localização Localização : Brasilia

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por ISAC DE SOUSA SILVA LEMES em Seg 4 Ago - 20:28

ISAC DE SOUSA SILVA LEMES escreveu:
Supportti escreveu:Verificar sem o link la na interface eta marcado como 10MB se tiver 10 coloque 100MB isso e para internet acima de 10MB e sobre o link de 10 MB que so chega 5 por favor verificar se link e adsl se for nao espere muita coisa pois ele nuca da 10MB


Valew, mas não adiantou

Eu vi a configuração.....  já estava setada como 100MB. 


Minha internet é ADSL GVT 25MB, mas no Mikrotick só chega a 4,95MB no perfil defult.   Crying or Very sad  Crying or Very sad


OOPAAA!!!!

RESOLVI.............. Primeiramente obrigado pela atenção. Mas o teste não tava dando certo porque eu não tinha derrubado o perfil da QUEUE e derrubei o login, o qual anteriormente tava com 5MB. 

Reiniciei o computador loguei dinovo com o perfil defalt e fiz o teste brasilbandalarga.... daí sim deu os 25.56 Mbps




 Smile  Smile  Smile  Smile 

ISAC DE SOUSA SILVA LEMES
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 17/06/2014
Idade : 36
Localização Localização : Brasilia

Voltar ao Topo Ir em baixo

Re: MIKROTIK NÃO USA TODO O LINK

Mensagem por Conteúdo patrocinado Hoje à(s) 2:46


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum