Login

Esqueci minha senha

lateral
Estatísticas
Temos 29291 usuários registrados
O último usuário registrado atende pelo nome de Miranda

Os nossos membros postaram um total de 37315 mensagens em 5569 assuntos

[Resolvido]Liberar porta 16000 pra quem usa ballance pcc

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Resolvido]Liberar porta 16000 pra quem usa ballance pcc

Mensagem por ZX® em Qui 18 Jul - 21:23

Pelo amor de deus ja coloquei inumeros dst-nat e nada testando nesse site http://tools.testesuavelocidade.com.br/porttest.php se alguem puder ajudar muito obrigado.


Clientes a ponto de me matar rs.
Clientes:10.1.0.0/24
Load PCC:192.168.90.0/30

ZX®
Iniciante
Iniciante

Mensagens : 77
Pontos : 117
Reputação : 5
Data de inscrição : 14/01/2011

Voltar ao Topo Ir em baixo

Re: [Resolvido]Liberar porta 16000 pra quem usa ballance pcc

Mensagem por claudinhohw Network em Sex 19 Jul - 8:40

isso e bem simples amigo faça da seguinte forma no seu balance vc coloca assim:
BALANCE:

/ip firewall nat
add action=dst-nat chain=dstnat comment="RB Central" disabled=no dst-port=\
    16000 protocol=tcp to-addresses=IP DA RB CENTRAL to-ports=16000


NA RB CENTRAL FICA ASSIM:
/ip firewall nat
add action=dst-nat chain=dstnat comment="PORTA DO CLIENTE" disabled=no dst-port=\
    16000 protocol=tcp to-addresses=IP DO CLIENTE to-ports=16000


espero ter ajudado.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [Resolvido]Liberar porta 16000 pra quem usa ballance pcc

Mensagem por ZX® em Sex 19 Jul - 21:30

Cara muito obrigado, resolvido problema.

ZX®
Iniciante
Iniciante

Mensagens : 77
Pontos : 117
Reputação : 5
Data de inscrição : 14/01/2011

Voltar ao Topo Ir em baixo

Re: [Resolvido]Liberar porta 16000 pra quem usa ballance pcc

Mensagem por claudinhohw Network em Sab 20 Jul - 9:31

Ok! vou colocar como resolvido então não esqueça de agradecer clicando no + Smile

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [Resolvido]Liberar porta 16000 pra quem usa ballance pcc

Mensagem por Conteúdo patrocinado Hoje à(s) 7:17


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum