Login

Esqueci minha senha

lateral
Estatísticas
Temos 29306 usuários registrados
O último usuário registrado atende pelo nome de Werike

Os nossos membros postaram um total de 37321 mensagens em 5570 assuntos

Problemas com pppoe

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas com pppoe

Mensagem por j.kayam em Dom 11 Ago - 10:29

Bom dia pessoal a dias estou com problemas no servidor em pppoe, os clientes conectam mas não consegue navegar, em ip address alguns clientes ficam em vermelho - dynamic invalid. estou postando uma imagem do cliente em vermelho que nao consegue navegar

j.kayam
Baby
Baby

Mensagens : 14
Pontos : 19
Reputação : 1
Data de inscrição : 15/12/2010

Voltar ao Topo Ir em baixo

Re: Problemas com pppoe

Mensagem por floris em Dom 11 Ago - 11:24

j.kayam escreveu:Bom dia pessoal a dias estou com problemas no servidor em pppoe, os clientes conectam mas não consegue navegar, em ip address alguns clientes ficam em vermelho - dynamic invalid. estou postando uma imagem do cliente em vermelho que nao consegue navegar
 Requisito para o funcionamento: pool, nat e ativar o servidor pppoe.

floris
Advance user
Advance user

Mensagens : 302
Pontos : 459
Reputação : 69
Data de inscrição : 30/12/2010
Idade : 34
Localização Localização : Salvador

Voltar ao Topo Ir em baixo

Re: Problemas com pppoe

Mensagem por j.kayam em Dom 11 Ago - 15:03

sim o meu servidor pppoe já esta funcionando, os clientes conseguem navegar, porem 2, 3 clientes não conseguem pois o mesmos ficam em vermelhor no ip address - com as siglas "DI"  Dynamic Invalid.

j.kayam
Baby
Baby

Mensagens : 14
Pontos : 19
Reputação : 1
Data de inscrição : 15/12/2010

Voltar ao Topo Ir em baixo

Re: Problemas com pppoe

Mensagem por nascimentus em Seg 19 Ago - 7:44

eu fiquei com um problema depois de migrar da rb para o pc servidor agora tem clientes q depois desconectar quando entra na proxima vez fica dando esse erro no log user(nome do cliente) is aleready ai esse cliente fica logado mas não navega 


o que fazer?

nascimentus
Iniciante
Iniciante

Mensagens : 68
Pontos : 94
Reputação : 2
Data de inscrição : 11/10/2011
Idade : 35
Localização Localização : abreu e lima

Voltar ao Topo Ir em baixo

Re: Problemas com pppoe

Mensagem por raul.fernandes@hotmail.co em Ter 27 Ago - 13:08

Amigo se vc migrou o backup pode acontecer das ether ter mudado de nome ou o pool esta errado.

raul.fernandes@hotmail.co
Baby
Baby

Mensagens : 8
Pontos : 15
Reputação : 3
Data de inscrição : 20/08/2013
Idade : 30
Localização Localização : vitoria

Voltar ao Topo Ir em baixo

Re: Problemas com pppoe

Mensagem por Conteúdo patrocinado Hoje à(s) 20:12


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum