Login

Esqueci minha senha

lateral
Estatísticas
Temos 29301 usuários registrados
O último usuário registrado atende pelo nome de isaiasfreitas

Os nossos membros postaram um total de 37318 mensagens em 5569 assuntos

Problemas com PCC

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas com PCC

Mensagem por ZX® em Sab 17 Ago - 13:02

To com um problema serio aqui com facebook nao aparecendo a mini-fotos de perfil e videos no youtube demorando seculos pra carregar isso quando nao da erro de video e aparece a tela chiando,
ja revi inumeras regras desabilitei todo firewall e nada por favor alguem poderia repassar a lista de loopback de seu ballance que esta usando atualmente com as regras para comparação aqui, seque as minhas logo abaixo

/ip firewall mangle
add action=mark-routing chain=prerouting comment="Controle sites seguros " \
    disabled=no dst-port=443 in-interface=Local new-routing-mark=rota-segura \
    passthrough=no protocol=tcp
add action=mark-routing chain=prerouting comment="Controle sem ballance " \
    disabled=no dst-address-list=sem-ballance in-interface=Local \
    new-routing-mark=sem-ballance passthrough=no


Obs:Ja vi inúmeros loada ao invês de usar o prerouting usando accept até mesmo no curso do Geronimo afinal qual a forma correta?Abaixo a minha lista e minha maior dúvida desde ja agradeço pela ajuda.


/ip firewall address-list
add address=200.229.60.72/29 comment="Combat Arms" disabled=no list=\
    sem-ballance
add address=186.192.82.0/24 comment=G1-Globo disabled=no list=sem-ballance
add address=201.7.176.0/24 comment=RapidShare disabled=no list=sem-ballance
add address=74.209.160.0/24 comment=G1-Globo disabled=no list=sem-ballance
add address=198.107.157.0/24 comment="PSN PS3" disabled=no list=sem-ballance
add address=210.148.52.0/24 comment=PSN-PS3 disabled=no list=sem-ballance
add address=65.25.35.0/24 comment="Lineage Online" disabled=no list=\
    sem-ballance
add address=201.20.244.0/24 comment=LineAge disabled=no list=sem-ballance
add address=173.194.68.0/24 comment="LineAge Online" disabled=no list=\
    sem-ballance
add address=190.98.170.0/24 comment=LineAge disabled=no list=sem-ballance
add address=187.72.154.0/24 comment="Combat Arm's" disabled=no list=\
    sem-ballance
add address=200.229.60.0/24 comment="Combat Arm's" disabled=no list=\
    sem-ballance
add address=65.54.0.0/16 comment="Windows Live2" disabled=no list=sem-ballance
add address=207.46.0.0/16 comment="Windows Live" disabled=no list=sem-ballance
add address=64.4.0.0/16 comment="Windows Live3" disabled=no list=sem-ballance
add address=200.143.0.0/16 comment="Pag Digital" disabled=no list=sem-ballance
add address=201.88.0.0/16 comment=F2b disabled=no list=sem-ballance
add address=170.66.0.0/16 comment="Banco do Brasil" disabled=no list=\
    sem-ballance
add address=200.155.0.0/16 comment=Bradesco disabled=no list=sem-ballance
add address=200.196.0.0/16 comment="Ita\FA" disabled=no list=sem-ballance
add address=200.208.0.0/16 comment=G1-Gillete disabled=no list=sem-ballance
add address=200.220.0.0/16 comment=Santandair disabled=no list=sem-ballance
add address=201.63.0.0/16 comment=Bradesco disabled=no list=sem-ballance
add address=65.55.0.0/16 comment="Windows Live4" disabled=no list=sem-ballance
add address=74.52.0.0/16 comment="Caixa Econ\F4mica" disabled=no list=\
    sem-ballance
add address=174.133.0.0/16 comment="Caixa Econ\F4mica" disabled=no list=\
    sem-ballance
add address=74.125.0.0/16 comment=Orkut disabled=no list=sem-ballance
add address=189.126.103.101 comment="Mu Online" disabled=no list=sem-ballance
add address=161.113.0.0/24 comment=Hsbc disabled=no list=sem-ballance
add address=186.192.80.0/24 comment=G1-Globo disabled=no list=sem-ballance
add address=200.208.16.0/24 comment=Sudameris disabled=no list=sem-ballance
add address=200.220.178.0/24 comment=Satandair disabled=no list=sem-ballance
add address=200.202.182.0/24 comment="Banco Real" disabled=no list=sem-ballance
add address=201.94.10.0/24 comment=Oi.com disabled=no list=sem-ballance
add address=200.154.56.0/24 comment=Terra disabled=no list=sem-ballance
add address=64.4.20.0/24 comment=Hotmail disabled=no list=sem-ballance
add address=92.242.140.0/24 comment=Sincob disabled=no list=sem-ballance
add address=200.251.91.0/24 comment="Mercatil do Brasil" disabled=no list=\
    sem-ballance
add address=200.141.207.3 comment=Detran disabled=no list=sem-ballance
add address=69.25.21.0/24 comment=LogMain disabled=no list=sem-ballance
add address=216.35.217.28 comment="Promo\E7\E3o Gillete" disabled=no list=\
    sem-ballance
add address=200.221.0.0/16 comment="Radio uol" disabled=no list=sem-ballance
add address=216.239.0.0/16 comment=Hotfiles disabled=no list=sem-ballance
add address=64.233.0.0/16 comment=Orkut disabled=no list=sem-ballance
add address=74.125.234.0/24 comment=Gmail/YouTube disabled=no list=sem-ballance
add address=74.125.36.0/24 comment=Orkut disabled=no list=sem-ballance
add address=200.201.160.0/24 comment="Caixa Econ\F4mica Federal" disabled=no \
    list=sem-ballance
add address=200.201.166.0/24 comment="Caixa Econ\F4mica Federal" disabled=no \
    list=sem-ballance
add address=200.201.173.0/24 comment="Caixa Econ\F4mica Federal" disabled=no \
    list=sem-ballance
add address=200.201.174.0/24 comment="Caixa Econ\F4mica Federal" disabled=no \
    list=sem-ballance
add address=200.155.80.0/20 comment=Bradesco disabled=no list=sem-ballance
add address=200.196.144.0/20 comment="Ita\FA" disabled=no list=sem-ballance
add address=200.220.176.0/20 comment=Santandair/Real/Banespa disabled=no list=\
    sem-ballance
add address=201.33.144.0/20 comment="Banco Brasil" disabled=no list=\
    sem-ballance
add address=200.252.0.0/16 comment=Correios disabled=no list=sem-ballance
add address=200.251.0.0/16 comment="Banco Mercantil Brasil" disabled=no list=\
    sem-ballance
add address=200.155.107.0/24 comment=Unibanco disabled=no list=sem-ballance
add address=200.195.144.42 comment=Copel disabled=no list=sem-ballance
add address=209.85.153.85 comment=Orkut disabled=no list=sem-ballance
add address=62.212.84.0/24 comment=YouTube disabled=no list=sem-ballance
add address=85.17.79.0/24 disabled=no list=sem-ballance
add address=67.195.0.0/24 comment=Yahoo disabled=no list=sem-ballance
add address=200.155.80.0-200.155.255.255 comment=Bradesco disabled=no list=\
    sem-ballance
add address=200.220.186.0/24 comment=Bradesco disabled=no list=sem-ballance
add address=208.69.32.0/24 comment=RapidShare disabled=no list=sem-ballance
add address=208.67.217.0/24 comment=RapidShare disabled=no list=sem-ballance
add address=200.159.128.0/24 comment=Bradesco disabled=no list=sem-ballance
add address=208.84.247.0/24 comment="Videos Terra TV" disabled=no list=\
    sem-ballance
add address=216.33.196.64 comment="Mercado Livre" disabled=no list=sem-ballance
add address=201.7.178.0/24 comment=RapidShare disabled=no list=sem-ballance
add address=208.84.0.0/16 comment="Videos Terra TV" disabled=no list=\
    sem-ballance
add address=201.48.0.0/16 comment="Azzu Voip " disabled=no list=sem-ballance
add address=216.52.0.0/16 comment=LogMain disabled=no list=sem-ballance
add address=69.25.0.0/16 disabled=no list=sem-ballance
add address=74.201.0.0/16 disabled=no list=sem-ballance
add address=200.221.8.0/24 comment="FTP Uol" disabled=no list=sem-ballance
add address=70.84.220.0/24 comment="FTP Cadastrando Web" disabled=no list=\
    sem-ballance
add address=201.88.145.0/24 comment=F2b disabled=no list=sem-ballance
add address=200.98.196.0/24 comment="FTP Paparazos" disabled=no list=\
    sem-ballance
add address=187.16.23.0/24 comment="Ftp E -Comp T.I" disabled=no list=\
    sem-ballance
add address=87.230.73.0/24 comment="Team Viewer" disabled=no list=sem-ballance
add address=74.86.51.0/24 comment="Under Linux" disabled=no list=sem-ballance
add address=200.246.58.0/24 comment=Spc disabled=no list=sem-ballance
add address=189.112.1.0/24 disabled=no list=sem-ballance
add address=98.124.198.1 comment="Mu Games Online" disabled=no list=\
    sem-ballance
add address=64.4.13.0/24 comment="===== Banco do Brasil =====" disabled=no \
    list=sem-ballance
add address=64.4.18.0/24 comment="===== Banco do Brasil =====" disabled=no \
    list=sem-ballance
add address=65.54.50.0/24 comment="===== Banco do Brasil =====" disabled=no \
    list=sem-ballance
add address=200.147.3.0/24 disabled=no list=sem-ballance
add address=189.38.59.0/24 comment=Online disabled=no list=sem-ballance
add address=189.38.58.0/24 disabled=no list=sem-ballance
add address=189.1.172.0/24 disabled=no list=sem-ballance
add address=201.48.140.0/24 disabled=no list=sem-ballance
add address=189.1.174.0/24 disabled=no list=sem-ballance
add address=189.1.169.0/24 disabled=no list=sem-ballance
add address=201.12.95.0/24 disabled=no list=sem-ballance
add address=69.162.64.0/24 disabled=no list=sem-ballance
add address=187.32.41.70 comment=Anatel disabled=no list=sem-ballance
add address=65.55.17.0/24 disabled=no list=sem-ballance
add address=64.4.2.0/24 comment=Hotmail disabled=no list=sem-ballance
add address=206.190.60.0/24 comment=Yahoo disabled=no list=sem-ballance
add address=67.205.112.0/24 comment="Estudio R\E1dios" disabled=no list=\
    sem-ballance
add address=189.16.28.0/24 comment="Target BR" disabled=no list=sem-ballance
add address=74.117.0.0/16 disabled=no list=sem-ballance
add address=184.107.0.0/16 comment="Streaming Gr\E1tis" disabled=no list=\
    sem-ballance
add address=186.215.0.0/16 comment="Banco Sicoob" disabled=no list=sem-ballance
add address=200.162.123.131 comment="Faculdade AIEC C.Online" disabled=no list=\
    sem-ballance
add address=186.215.92.131 disabled=no list=sem-ballance
add address=147.65.23.0/24 comment=Obmep disabled=no list=sem-ballance
add address=200.198.201.0/24 disabled=no list=sem-ballance
add address=200.182.11.0/24 comment="Sistema Farmac\EAutico" disabled=no list=\
    sem-ballance
add address=109.203.101.0/24 comment="Priston Online" disabled=no list=\
    sem-ballance
add address=189.56.0.0/16 comment="Nossa Caixa" disabled=no list=sem-ballance
add address=72.233.0.0/16 comment=4shared disabled=no list=sem-ballance
add address=66.45.0.0/16 comment=Bitroad disabled=no list=sem-ballance
add address=172.31.255.0/24 comment=Mk-Auth disabled=no list=sem-ballance
add address=69.192.63.170 comment="Ita\FA" disabled=no list=sem-ballance
add address=200.196.0.0/24 comment="Ita\FA" disabled=no list=sem-ballance
add address=69.25.21.0/24 comment=LogMain disabled=no list=sem-ballance
add address=200.223.247.0/24 comment=Oi disabled=no list=sem-ballance
add address=200.252.60.0/24 comment=Correios disabled=no list=sem-ballance
add address=218.93.250.0/24 comment=Copel/SpecialForce disabled=no list=\
    sem-ballance
add address=64.38.29.0/24 comment=RapidShare disabled=no list=sem-ballance
add address=31.13.73.0/24 comment=Facebook disabled=no list=sem-ballance
add address=200.229.48.0/20 comment=LevelUp disabled=no list=sem-ballance
add address=200.147.0.0/16 comment=Uol disabled=no list=sem-ballance
add address=200.147.0.0/17 comment=Uol disabled=no list=sem-ballance
add address=200.147.64.0/19 comment=Uol disabled=no list=sem-ballance
add address=68.180.192.0/20 comment=Yahoo disabled=no list=sem-ballance
add address=31.13.64.0/19 comment=Facebook disabled=no list=sem-ballance
add address=186.212.0.0/14 comment=Google disabled=no list=sem-ballance
add address=186.215.192.0/19 comment=YouTube disabled=no list=sem-ballance
add address=186.215.208.0/23 comment=YouTube disabled=no list=sem-ballance
add address=200.222.0.0/15 comment=Oi disabled=no list=sem-ballance
add address=200.223.0.0/16 comment=Oi disabled=no list=sem-ballance
add address=200.223.128.0/17 comment=Oi disabled=no list=sem-ballance
add address=177.156.0.0/14 comment=Bradesco disabled=no list=sem-ballance
add address=177.159.176.0/20 comment=Bradesco disabled=no list=sem-ballance
add address=200.201.160.0/20 comment="Caixa Economica" disabled=no list=\
    sem-ballance
add address=200.201.160.0/21 comment="Caixa Economica" disabled=no list=\
    sem-ballance
add address=200.201.164.0/22 comment="Caixa Economica" disabled=no list=\
    sem-ballance
add address=74.125.36.0/24 comment=Orkut disabled=no list=sem-ballance
add address=65.52.0.0/14 comment=Hotmail disabled=no list=sem-ballance
add address=184.24.0.0/13 comment=Satandair disabled=no list=sem-ballance
add address=184.30.32.0/20 comment=Satandair disabled=no list=sem-ballance
add address=186.212.0.0/14 comment=YouTube disabled=no list=sem-ballance
add address=186.215.64.0/19 comment=Sicoob disabled=no list=sem-ballance
add address=200.155.96.0/20 comment=Unibanco disabled=no list=sem-ballance
add address=200.155.104.0/21 comment=Unibanco disabled=no list=sem-ballance
add address=200.155.108.0/24 comment=Unibanco disabled=no list=sem-ballance
add address=187.32.0.0/16 comment="Banco Mercatil" disabled=no list=\
    sem-ballance
add address=199.101.132.0/22 comment=4Shared disabled=no list=sem-ballance
add address=161.113.0.0/22 comment=Hsbc disabled=no list=sem-ballance
add address=216.32.0.0/14 comment="Mercado Livre" disabled=no list=sem-ballance
add address=216.33.196.0/24 comment="Mercado Livre" disabled=no list=\
    sem-ballance
add address=200.154.0.0/16 comment=Terra disabled=no list=sem-ballance
add address=186.192.80.0/20 comment="G1 Globo" disabled=no list=sem-ballance
add address=23.20.0.0/14 comment=UnderLinux disabled=no list=sem-ballance
add address=23.20.0.0/15 comment=UnderLinux disabled=no list=sem-ballance
add address=201.7.176.0/20 comment="Videos Globo" disabled=no list=sem-ballance
add address=85.17.216.46 comment=EasyShare disabled=no list=sem-ballance
add address=200.222.8.9 comment=Detran disabled=no list=sem-ballance
add address=208.64.202.69 comment=store.steampowered.com disabled=yes list=\
    velocimetros
add address=216.224.178.11 comment=BMSoftware disabled=no list=sem-ballance
add address=174.36.111.184 comment=GameRanger disabled=no list=sem-ballance
add address=200.98.142.29 comment=www.minhaconexao.com.br disabled=yes list=\
    velocimetros
add address=186.202.179.180 comment=www.minhaconexao.com.br disabled=yes list=\
    velocimetros
add address=200.98.174.172 comment=www.minhaconexao.com.br disabled=yes list=\
    velocimetros
add address=200.98.131.15 comment=www.minhaconexao.com.br disabled=yes list=\
    velocimetros
add address=177.8.168.22 comment=www.minhaconexao.com.br disabled=yes list=\
    velocimetros
add address=200.159.128.189 comment=www.rjnet.com.br disabled=yes list=\
    velocimetros
add address=200.195.144.42 comment=speedtest.copel.net disabled=yes list=\
    velocimetros
add address=72.21.92.82 comment=www.speedtest.net disabled=yes list=\
    velocimetros
add address=200.187.80.31 comment=testesuavelocidade.com.br disabled=yes list=\
    velocimetros
add address=201.94.149.211 comment=meuip.datahouse.com.br disabled=yes list=\
    velocimetros
add address=200.160.4.38 comment=simet.nic.br disabled=yes list=velocimetros
add address=200.160.4.39 comment=simet.nic.br disabled=yes list=velocimetros
add address=200.160.4.40 comment=simet.nic.br disabled=yes list=velocimetros
add address=186.192.82.155 comment=www.techtudo.com.br disabled=yes list=\
    velocimetros
add address=200.185.138.156 comment=www.brasilbandalarga.com.br disabled=yes \
    list=velocimetros
add address=200.160.4.50 comment=simet-publico.ceptro.br disabled=yes list=\
    velocimetros
add address=200.160.4.30 comment=simet-publico.ceptro.br disabled=yes list=\
    velocimetros
add address=200.160.4.31 comment=simet-publico.cetro.br disabled=yes list=\
    velocimetros
add address=200.160.4.35 comment=simet-publico.ceptro.br disabled=yes list=\
    velocimetros
add address=200.160.4.36 comment=simet-publico.ceptro.br disabled=yes list=\
    velocimetros
add address=200.160.4.48 comment=simet-publico.cetro.br disabled=yes list=\
    velocimetros
add address=200.160.4.49 comment=simet-publico,ceptro.br disabled=yes list=\
    velocimetros
add address=184.84.243.194 comment=a38.w3.akamai.net disabled=yes list=\
    velocimetros
add address=184.84.243.207 comment=a38.w3.akamai.net disabled=yes list=\
    velocimetros
add address=174.36.111.184 disabled=no list=sem-ballance

ZX®
Iniciante
Iniciante

Mensagens : 77
Pontos : 117
Reputação : 5
Data de inscrição : 14/01/2011

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum