Login

Esqueci minha senha

lateral
Estatísticas
Temos 29285 usuários registrados
O último usuário registrado atende pelo nome de riccio-rj

Os nossos membros postaram um total de 37314 mensagens em 5568 assuntos

Como acesso Bullit fora da rede

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Como acesso Bullit fora da rede

Mensagem por Lucivan em Sab 11 Jun - 21:13

Boa Noite , eu gostaria de saber se tem como eu acessar o bullet de fora da rede ele e um bullet 2.4 eu to usando link dedicado aonde tem esse bullet será que tem cmo eu acessar ele de fora da rede

Lucivan
User
User

Mensagens : 181
Pontos : 250
Reputação : 15
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: Como acesso Bullit fora da rede

Mensagem por Lucivan em Sab 11 Jun - 23:07

mais como seria isso

Lucivan
User
User

Mensagens : 181
Pontos : 250
Reputação : 15
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: Como acesso Bullit fora da rede

Mensagem por waynernet em Sab 11 Jun - 23:42

hum também quero no AGUARDO

waynernet
Advance user
Advance user

Mensagens : 214
Pontos : 291
Reputação : 8
Data de inscrição : 29/05/2011
Idade : 31
Localização Localização : Vitória Espírito Santo

Voltar ao Topo Ir em baixo

Re: Como acesso Bullit fora da rede

Mensagem por Lucivan em Dom 12 Jun - 0:04

Bom dia ....Conseguir fazer

Lucivan
User
User

Mensagens : 181
Pontos : 250
Reputação : 15
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: Como acesso Bullit fora da rede

Mensagem por robsonrs em Dom 12 Jun - 1:29

coloca ai com fez..

robsonrs
User
User

Mensagens : 135
Pontos : 205
Reputação : 8
Data de inscrição : 03/04/2011
Idade : 35
Localização Localização : itaqua

Voltar ao Topo Ir em baixo

Re: Como acesso Bullit fora da rede

Mensagem por Marcelo em Dom 12 Jun - 18:40

Para acessar os equipamentos dos clientes e fetuar as configuraçõe eu fasso o seguinte abilito a porta segura 443 funciona pela porta 80 tambem veja imagem a baixo.





Apos eu adiciono esta regra a baixo para efetuar o redirecionamento.
Código:
/ip firewall nat
add action=dst-nat chain=dstnat disabled=no dst-port=8888 protocol=tcp \
    to-addresses=172.16.0.20 to-ports=443
onde tem o ip altere pelo ip de sua bullet a porta 8888 vc pode colocar outra qualquer ou deixa ela mesmo caso vc tenha um ddns basta colocar em seu navegador da seguinte forma

[Você precisa estar registrado e conectado para ver este link.]
ira aparecer uma pagina de erro de certificado como a imagem a baixo.




so mandar continuar mesmo assim e pronto ja estara acessando sua bullet de qualquer lugar.

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.

Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 32
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: Como acesso Bullit fora da rede

Mensagem por Lucivan em Seg 13 Jun - 8:19

/ip address
add address=192.168.1.1/24 broadcast=192.168.1.255 comment="Acesso Bullet" \
disabled=no interface=Clientes network=192.168.1.0

/ip firewall nat
add action=dst-nat chain=dstnat comment="Direcionamento Bullet" disabled=no \
dst-port=91 protocol=tcp to-addresses=192.168.1.20 to-ports=80

Lucivan
User
User

Mensagens : 181
Pontos : 250
Reputação : 15
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: Como acesso Bullit fora da rede

Mensagem por Marcelo em Seg 13 Jun - 9:14

Lucivan escreveu:/ip address
add address=192.168.1.1/24 broadcast=192.168.1.255 comment="Acesso Bullet" \
disabled=no interface=Clientes network=192.168.1.0

/ip firewall nat
add action=dst-nat chain=dstnat comment="Direcionamento Bullet" disabled=no \
dst-port=91 protocol=tcp to-addresses=192.168.1.20 to-ports=80
So lembrando que se tiver mais de uma bullet em sua rede tem que trocar o ip de uma delas este ip ai é o ip padrão, caso contrario não acessa nem um nem a outra.

__________________________________________________
Marcelo Silva
[Você precisa estar registrado e conectado para ver este link.] | Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro

Link de auto cadastro para adquirir sua licença do thundercache: CLIQUE AQUI
SKYPE: mikrotik_facil
Pessoal msn com problemas serios, me adicionem ao skype.

Marcelo
Power User
Power User

Mensagens : 600
Pontos : 808
Reputação : 204
Data de inscrição : 30/01/2011
Idade : 32
Localização Localização : Brasil

http://www.routero.com.br

Voltar ao Topo Ir em baixo

Re: Como acesso Bullit fora da rede

Mensagem por dsdigital em Seg 13 Jun - 9:43

show marcelo

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Como acesso Bullit fora da rede

Mensagem por weliton em Seg 7 Nov - 11:09

Minha rede ta assim Modem > RB750 (hotspot) > Bullet 2 AP+WDS)) ((Nano Station 2 Station+WDS > Switch > Bullet AP))

Faixa de IPs:
Modem: 10.0.0.1
RB750: 10.1.1.1
Bullet 2 (AP+WDS): 10.1.1.2
Nano Station 2 (Station+WDS): 10.1.1.3
Bullet 2 AP: 10.1.1.4

Atualmente não consigo acessar o Nano Station 2 (Station+WDS): 10.1.1.3 já o restante consigo acessar dentro da rede...
Teria como eu acessar e o Nano Station 2 (Station+WDS): 10.1.1.3?
Quem puder me ajudar fico garto.

weliton
Baby
Baby

Mensagens : 7
Pontos : 7
Reputação : 0
Data de inscrição : 17/07/2011
Idade : 33
Localização Localização : Carapebus/Macaé

http://www.rrsuportemicro.com.br/

Voltar ao Topo Ir em baixo

Re: Como acesso Bullit fora da rede

Mensagem por Conteúdo patrocinado Hoje à(s) 7:31


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum