Login

Esqueci minha senha

lateral
Estatísticas
Temos 29279 usuários registrados
O último usuário registrado atende pelo nome de ronaldog

Os nossos membros postaram um total de 37313 mensagens em 5568 assuntos

hotspot e pppoe

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

hotspot e pppoe

Mensagem por brooklin_sul em Qui 26 Set - 22:59

bom dia ou boa tarde galera sou iniciante de tudo , preciso de um tuto para eu configurar meu servidor mk em pppoe e hotspot pra atender 13 usuarios  valeu a todos

brooklin_sul
Baby
Baby

Mensagens : 14
Pontos : 26
Reputação : 0
Data de inscrição : 16/08/2011
Idade : 35
Localização Localização : sao paulo

Voltar ao Topo Ir em baixo

Re: hotspot e pppoe

Mensagem por carloscesar14 em Qui 26 Set - 23:33

[Você precisa estar registrado e conectado para ver este link.]


/ip pool
add name=pool-ppoe ranges=10.15.30.2-10.15.30.254

/ppp profile
set 0 change-tcp-mss=yes name=default only-one=default use-compression=\
    default use-encryption=default use-mpls=default use-vj-compression=\
    default
add change-tcp-mss=default local-address=10.15.30.1 name=ppoe-cliente-ip \
    only-one=default remote-address=pool-ppoe use-compression=default \
    use-encryption=default use-mpls=default use-vj-compression=default
add change-tcp-mss=default name=2M only-one=default rate-limit=700k/2200k \
    use-compression=default use-encryption=default use-mpls=default \
    use-vj-compression=default
add change-tcp-mss=default name=3M only-one=default rate-limit=700k/3200k \
    use-compression=default use-encryption=default use-mpls=default \
    use-vj-compression=default
add change-tcp-mss=default name=4M only-one=default rate-limit=700k/4200k \
    use-compression=default use-encryption=default use-mpls=default \
    use-vj-compression=default
add change-tcp-mss=default name=5M only-one=default rate-limit=700k/5200k \
    use-compression=default use-encryption=default use-mpls=default \
    use-vj-compression=default
add change-tcp-mss=default name=6M only-one=default rate-limit=700k/6200k \
    use-compression=default use-encryption=default use-mpls=default \
    use-vj-compression=default
add change-tcp-mss=default name=7M only-one=default rate-limit=700k/7200k \
    use-compression=default use-encryption=default use-mpls=default \
    use-vj-compression=default
add change-tcp-mss=default name=8M only-one=default rate-limit=700k/8200k \
    use-compression=default use-encryption=default use-mpls=default \
    use-vj-compression=default
add change-tcp-mss=default name=9M only-one=default rate-limit=700k/9200k \
    use-compression=default use-encryption=default use-mpls=default \
    use-vj-compression=default
add change-tcp-mss=default name=10M only-one=default rate-limit=700k/10200k \
    use-compression=default use-encryption=default use-mpls=default \
    use-vj-compression=default
set 11 change-tcp-mss=yes name=default-encryption only-one=default \
    use-compression=default use-encryption=yes use-mpls=default \
    use-vj-compression=default

/ppp secret
add caller-id="" disabled=no limit-bytes-in=0 limit-bytes-out=0 name=admin \
    password= profile=default routes="" service=pppoe

/ip firewall nat
add action=masquerade chain=srcnat comment="masquerade ppoe network" \
    disabled=no src-address=10.15.30.0/24
add action=masquerade chain=srcnat disabled=no out-interface=Entrada

carloscesar14
Baby
Baby

Mensagens : 9
Pontos : 15
Reputação : 0
Data de inscrição : 04/08/2011
Idade : 41
Localização Localização : recife

Voltar ao Topo Ir em baixo

Re: hotspot e pppoe

Mensagem por brooklin_sul em Sex 27 Set - 15:02

essa configuracao e pra min usar pppoe em cabo e hotspot na wi-fi

brooklin_sul
Baby
Baby

Mensagens : 14
Pontos : 26
Reputação : 0
Data de inscrição : 16/08/2011
Idade : 35
Localização Localização : sao paulo

Voltar ao Topo Ir em baixo

Re: hotspot e pppoe

Mensagem por Conteúdo patrocinado Hoje à(s) 0:51


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum