Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30975 usuários registrados
O último usuário registrado atende pelo nome de VictorHugooo

Os nossos membros postaram um total de 37982 mensagens em 5727 assuntos

ajuda como balancear 25 megas GVT e 15MB da oi velox na RB 750 ambos discando conexao?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ajuda como balancear 25 megas GVT e 15MB da oi velox na RB 750 ambos discando conexao?

Mensagem por vitoremanuella em Sab 7 Dez - 15:05

boa tarde amigos como faço para balancear 2 link 1º da GVT 25 megas  e o 2º da OI velox  na rb 750? desde ja agradeço  toda ajuda possivel dos amigos do forum

__________________________________________________
att. vitor alves
avatar
vitoremanuella
Advance user
Advance user

Mensagens : 220
Pontos : 292
Reputação : 40
Data de inscrição : 12/02/2012
Idade : 31
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: ajuda como balancear 25 megas GVT e 15MB da oi velox na RB 750 ambos discando conexao?

Mensagem por topetex em Sab 7 Dez - 16:39

vitoremanuella escreveu:boa tarde amigos como faço para balancear 2 link 1º da GVT 25 megas  e o 2º da OI velox  na rb 750? desde ja agradeço  toda ajuda possivel dos amigos do forum
Chupa essa manga!!! hehehe...

/ip firewall nat
add action=masquerade chain=srcnat disabled=no out-interface=pppoe-out1-GVT
add action=masquerade chain=srcnat disabled=no out-interface=pppoe-out2-velox


/ip firewall mangle
add action=accept chain=prerouting comment="====================================================================" disabled=no dst-address=192.168.88.0/24 src-address=\
    192.168.88.0/24
add action=mark-connection chain=prerouting comment="====================================================================" connection-mark=no-mark disabled=no \
    in-interface=pppoe-out1-GVT new-connection-mark=ISP1_conn passthrough=yes
add action=mark-connection chain=prerouting connection-mark=no-mark disabled=no in-interface=pppoe-out2-velox new-connection-mark=ISP2_conn passthrough=yes
add action=jump chain=prerouting comment="====================================================================" connection-mark=no-mark disabled=no in-interface=Local \
    jump-target=policy_router
add action=mark-routing chain=prerouting comment="====================================================================" connection-mark=ISP1_conn disabled=no \
    new-routing-mark=ISP1_trafic passthrough=yes src-address=192.168.88.0/24
add action=mark-routing chain=prerouting connection-mark=ISP2_conn disabled=no new-routing-mark=ISP2_trafic passthrough=yes src-address=192.168.88.0/24
add action=mark-routing chain=output comment="====================================================================" connection-mark=ISP1_conn disabled=no new-routing-mark=\
    ISP1_trafic passthrough=yes
add action=mark-routing chain=output connection-mark=ISP2_conn disabled=no new-routing-mark=ISP2_trafic passthrough=yes
add action=mark-connection chain=policy_router comment="====================================================================" disabled=no dst-address-type=!local \
    new-connection-mark=ISP1_conn passthrough=yes per-connection-classifier=both-addresses:8/0
add action=mark-connection chain=policy_router disabled=no dst-address-type=!local new-connection-mark=ISP1_conn passthrough=yes per-connection-classifier=\
    both-addresses:8/1
add action=mark-connection chain=policy_router disabled=no dst-address-type=!local new-connection-mark=ISP1_conn passthrough=yes per-connection-classifier=\
    both-addresses:8/2
add action=mark-connection chain=policy_router disabled=no dst-address-type=!local new-connection-mark=ISP1_conn passthrough=yes per-connection-classifier=\
    both-addresses:8/3
add action=mark-connection chain=policy_router disabled=no dst-address-type=!local new-connection-mark=ISP1_conn passthrough=yes per-connection-classifier=\
    both-addresses:8/4
add action=mark-connection chain=policy_router disabled=no dst-address-type=!local new-connection-mark=ISP2_conn passthrough=yes per-connection-classifier=\
    both-addresses:8/5
add action=mark-connection chain=policy_router disabled=no dst-address-type=!local new-connection-mark=ISP2_conn passthrough=yes per-connection-classifier=\
    both-addresses:8/6
add action=mark-connection chain=policy_router disabled=no dst-address-type=!local new-connection-mark=ISP2_conn passthrough=yes per-connection-classifier=\
    both-addresses:8/7
add action=mark-routing chain=prerouting comment="Regras para sites - SEM BALLANCE" disabled=no dst-port=443 new-routing-mark=rota-segura passthrough=no protocol=tcp
add action=mark-routing chain=prerouting comment="Regras para sites - SEM BALLANCE" disabled=no dst-address-list=sem-ballance new-routing-mark=sem-ballance passthrough=no


/ip route
add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=pppoe-out1-GVT routing-mark=ISP1_trafic scope=30 target-scope=10
add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=pppoe-out2-velox routing-mark=ISP2_trafic scope=30 target-scope=10
add comment="Sem ballance" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=pppoe-out1-GVT routing-mark=rota-segura scope=30 target-scope=10
add comment="Sem ballance" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=pppoe-out1-GVT routing-mark=sem-ballance scope=30 target-scope=10
add disabled=no distance=2 dst-address=0.0.0.0/0 gateway=pppoe-out1-GVT scope=30 target-scope=10
add disabled=no distance=3 dst-address=0.0.0.0/0 gateway=pppoe-out2-velox scope=30 target-scope=10

/ip address
add address=192.168.88.1/24 disabled=no interface=Local network=192.168.88.0

/ip dns
set allow-remote-requests=no cache-max-ttl=1w cache-size=20480KiB max-udp-packet-size=4096 servers=8.8.8.8,8.8.4.4
avatar
topetex
Advance user
Advance user

Mensagens : 269
Pontos : 365
Reputação : 22
Data de inscrição : 11/07/2012
Idade : 35
Localização Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: ajuda como balancear 25 megas GVT e 15MB da oi velox na RB 750 ambos discando conexao?

Mensagem por topetex em Sab 7 Dez - 16:46

ah já ia me esquecendo dessa regra aí. Alguns sites dão problemas com o Load Ballance, aí vc tem que colocar eles pra passarem por apenas um dos links.
=========================================================
/ip firewall address-list
add address=186.192.82.0/24 comment=fora do ballance disabled=no list=\
    sem-ballance
add address=201.7.176.0/24 disabled=no list=sem-ballance
add address=186.192.80.0/24 disabled=no list=sem-ballance
add address=74.209.160.0/24 disabled=no list=sem-ballance
add address=186.233.145.0/24 comment=fora do ballance disabled=no list=\
    sem-ballance
add address=216.33.196.0/24 comment=fora do ballance disabled=no list=\
    sem-ballance
avatar
topetex
Advance user
Advance user

Mensagens : 269
Pontos : 365
Reputação : 22
Data de inscrição : 11/07/2012
Idade : 35
Localização Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: ajuda como balancear 25 megas GVT e 15MB da oi velox na RB 750 ambos discando conexao?

Mensagem por topetex em Qui 12 Dez - 12:45

Olá vitoremanuella, conseguiu resolver seu problema??[Você precisa estar registrado e conectado para ver este link.]
avatar
topetex
Advance user
Advance user

Mensagens : 269
Pontos : 365
Reputação : 22
Data de inscrição : 11/07/2012
Idade : 35
Localização Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: ajuda como balancear 25 megas GVT e 15MB da oi velox na RB 750 ambos discando conexao?

Mensagem por vitoremanuella em Sex 13 Dez - 7:55

bom dia desculpem pela demora para responder   consegui  aqui muito obrigado  TOPTEX Smile

__________________________________________________
att. vitor alves
avatar
vitoremanuella
Advance user
Advance user

Mensagens : 220
Pontos : 292
Reputação : 40
Data de inscrição : 12/02/2012
Idade : 31
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: ajuda como balancear 25 megas GVT e 15MB da oi velox na RB 750 ambos discando conexao?

Mensagem por topetex em Dom 15 Dez - 7:43

Blz então meu amigo, se precisar estamos área...
avatar
topetex
Advance user
Advance user

Mensagens : 269
Pontos : 365
Reputação : 22
Data de inscrição : 11/07/2012
Idade : 35
Localização Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: ajuda como balancear 25 megas GVT e 15MB da oi velox na RB 750 ambos discando conexao?

Mensagem por Marquesjr em Qua 25 Dez - 10:54

me ajudou também e muito...
avatar
Marquesjr
Baby
Baby

Mensagens : 12
Pontos : 12
Reputação : 0
Data de inscrição : 24/07/2013
Idade : 37
Localização Localização : Pe

Voltar ao Topo Ir em baixo

Re: ajuda como balancear 25 megas GVT e 15MB da oi velox na RB 750 ambos discando conexao?

Mensagem por topetex em Qua 25 Dez - 17:45

Marquesjr escreveu:me ajudou também e muito...

Blz então Marquesjr,
Se te ajudou clica no + aê...
Abraço.
avatar
topetex
Advance user
Advance user

Mensagens : 269
Pontos : 365
Reputação : 22
Data de inscrição : 11/07/2012
Idade : 35
Localização Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: ajuda como balancear 25 megas GVT e 15MB da oi velox na RB 750 ambos discando conexao?

Mensagem por leomago em Seg 10 Mar - 13:31

vitoremanuella, vc está com seus modens roteados ou em bridge?

leomago
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 02/12/2013
Idade : 29
Localização Localização : recife

Voltar ao Topo Ir em baixo

Re: ajuda como balancear 25 megas GVT e 15MB da oi velox na RB 750 ambos discando conexao?

Mensagem por rafaelleao em Ter 25 Mar - 14:15

aproveitando esse tópico, esse balance funciona para vivo fibra e net virtua ?

o vivo fibra tem conexão discando e o virtua é cable modem.

rafaelleao
Baby
Baby

Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 17/11/2013
Idade : 33
Localização Localização : sao paulo

Voltar ao Topo Ir em baixo

Re: ajuda como balancear 25 megas GVT e 15MB da oi velox na RB 750 ambos discando conexao?

Mensagem por ArteGrafica em Ter 25 Mar - 14:18

- Não amigo !
avatar
ArteGrafica
User
User

Mensagens : 93
Pontos : 127
Reputação : 16
Data de inscrição : 10/03/2014
Idade : 24
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: ajuda como balancear 25 megas GVT e 15MB da oi velox na RB 750 ambos discando conexao?

Mensagem por morais2707 em Ter 25 Mar - 19:12

só alterar algumas regras

__________________________________________________


++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Teresina_Piauí (86) 99456-5121
SKYPE: assistec.pi / email: [Você precisa estar registrado e conectado para ver este link.]
Facebook: [Você precisa estar registrado e conectado para ver este link.]

Serviços:
*Configuração em Mikrotik
*Sistema de Cache>
     °Thunder Cache
     °Brazil FW



[Você precisa estar registrado e conectado para ver este link.]

****Page seu serviço agora no cartão de crédito com PayPal****
avatar
morais2707
Power User
Power User

Mensagens : 1405
Pontos : 1809
Reputação : 248
Data de inscrição : 02/01/2012
Idade : 36
Localização Localização : TERESINA-PIAUI

Voltar ao Topo Ir em baixo

balance com 2 links diferentes

Mensagem por erickjohnson18 em Ter 31 Mar - 16:32

topetex escreveu:Blz então meu amigo, se precisar estamos área...

Ola Amigo!!!Gostaria de uma ajuda para um balance de 2 links.Um da net de 10mb e outro da velox de 5mb.Ambos ja roteados?
vlw

erickjohnson18
Baby
Baby

Mensagens : 6
Pontos : 10
Reputação : 0
Data de inscrição : 31/03/2015
Idade : 30
Localização Localização : São luis maranhao

Voltar ao Topo Ir em baixo

Re: ajuda como balancear 25 megas GVT e 15MB da oi velox na RB 750 ambos discando conexao?

Mensagem por Alvarenga em Qua 1 Abr - 0:11

Erick,

Sugiro que você inicie em outro tópico, pois este aqui já foi finalizado.
avatar
Alvarenga
Iniciante
Iniciante

Mensagens : 70
Pontos : 87
Reputação : 5
Data de inscrição : 12/08/2014
Idade : 32
Localização Localização : Vitória da Conquista

http://blog.ticonquista.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum