Login

Esqueci minha senha

lateral
Estatísticas
Temos 29312 usuários registrados
O último usuário registrado atende pelo nome de adriano.galvao

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

LIBERAR PING ICMP NO MIKROTIK

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

LIBERAR PING ICMP NO MIKROTIK

Mensagem por Felipe DaviD em Ter 17 Dez - 0:02

Essa regra libera os pacote icmp para os computadores ligados ao mikrotik.
mas use com moderação pois ela pode "fatorar" a sua rede.  Laughing 



1- /ip firewall mangle
add action=mark-connection chain=prerouting comment="" disabled=no \
new-connection-mark=pingC passthrough=yes protocol=icmp
add action=mark-packet chain=prerouting comment="" connection-mark=pingC \
disabled=no new-packet-mark=pingF passthrough=no
add action=mark-connection chain=input comment="" disabled=no \
new-connection-mark=pingC passthrough=yes protocol=icmp
add action=mark-packet chain=input comment="" connection-mark=pingC disabled=\
no new-packet-mark=pingF passthrough=no
add action=mark-connection chain=output comment="" disabled=no \
new-connection-mark=pingC passthrough=yes protocol=icmp
add action=mark-packet chain=output comment="" disabled=no new-packet-mark=\
pingF passthrough=no protocol=icmp
add action=mark-connection chain=postrouting comment="" disabled=no \
new-connection-mark=pingC passthrough=yes protocol=icmp
add action=mark-packet chain=postrouting comment="" disabled=no \
new-packet-mark=pingF passthrough=no protocol=icmp

2- /queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=0 name=ping_in packet-mark=pingF parent=global priority=7 \
queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=0 name=ping_out packet-mark=pingF parent=global priority=7 \
queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=0 name=ping_total packet-mark=pingF parent=global \
priority=7 queue=default

Felipe DaviD
Baby
Baby

Mensagens : 10
Pontos : 26
Reputação : 0
Data de inscrição : 05/04/2013
Idade : 19
Localização Localização : Porto Seguro

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum