Login

Esqueci minha senha

lateral
Estatísticas
Temos 29284 usuários registrados
O último usuário registrado atende pelo nome de hugo--esteves

Os nossos membros postaram um total de 37314 mensagens em 5568 assuntos

Ocultar o ip da interface velox no teste de velocidade

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ocultar o ip da interface velox no teste de velocidade

Mensagem por liljdogg em Sab 18 Jun - 2:51

Ola galera sou novo aqui e queria descobrir como ocultar o ip da velox "no meu caso" e fazer o servidor so mostrar o ip cadastrado no mikrotik nas paginas de teste de velocidade.
ex. copel, rjnet e outros
agradeço e todos que quiseren ajudar...
espero respostas.

liljdogg
Baby
Baby

Mensagens : 4
Pontos : 6
Reputação : 0
Data de inscrição : 12/05/2011
Idade : 25
Localização Localização : Camaragibe

Voltar ao Topo Ir em baixo

Re: Ocultar o ip da interface velox no teste de velocidade

Mensagem por luisokobra em Seg 20 Jun - 0:39

Boa pergunta Queria saber essa tabem!!!
super abraço para o pessoal ai!!!

luisokobra
Iniciante
Iniciante

Mensagens : 75
Pontos : 103
Reputação : 2
Data de inscrição : 07/06/2011
Idade : 31
Localização Localização : 98807130

Voltar ao Topo Ir em baixo

Re: Ocultar o ip da interface velox no teste de velocidade

Mensagem por dsdigital em Seg 20 Jun - 10:51

luisokobra escreveu:Boa pergunta Queria saber essa tabem!!!
super abraço para o pessoal ai!!!

Código:


ip firewall filter
add chain=forward content=user.veloxzone.com.br \
action=drop comment="BLOQUEIO DE DNS REVERSO" disabled=no

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Blz amigão fazer um teste aqui com essa regra em tres 3 dias te digo..valeu

Mensagem por liljdogg em Seg 20 Jun - 14:11

dsdigital escreveu:
luisokobra escreveu:Boa pergunta Queria saber essa tabem!!!
super abraço para o pessoal ai!!!

Código:


ip firewall filter
add chain=forward content=user.veloxzone.com.br \
action=drop comment="BLOQUEIO DE DNS REVERSO" disabled=no

liljdogg
Baby
Baby

Mensagens : 4
Pontos : 6
Reputação : 0
Data de inscrição : 12/05/2011
Idade : 25
Localização Localização : Camaragibe

Voltar ao Topo Ir em baixo

Re: Ocultar o ip da interface velox no teste de velocidade

Mensagem por liljdogg em Qua 22 Jun - 21:16

Amigo sinto enformar mais essa tua regra n fucionou nn...
manda outra ai...

liljdogg
Baby
Baby

Mensagens : 4
Pontos : 6
Reputação : 0
Data de inscrição : 12/05/2011
Idade : 25
Localização Localização : Camaragibe

Voltar ao Topo Ir em baixo

Re: Ocultar o ip da interface velox no teste de velocidade

Mensagem por dsdigital em Qua 22 Jun - 21:55

liljdogg escreveu:Amigo sinto enformar mais essa tua regra n fucionou nn...
manda outra ai...






ja mais ocuta ip esa e um dns reverso ela ocuta velox.zone oq fais mostra seu adls mostrando o ip nao da ne
se algum cliente seu presiza para aguma coisa ele vai axa o ip onde?

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Não entendie amigo da pra reformular a pergunta!!..??

Mensagem por liljdogg em Sab 25 Jun - 20:46

dsdigital escreveu:
liljdogg escreveu:Amigo sinto enformar mais essa tua regra n fucionou nn...
manda outra ai...






ja mais ocuta ip esa e um dns reverso ela ocuta velox.zone oq fais mostra seu adls mostrando o ip nao da ne
se algum cliente seu presiza para aguma coisa ele vai axa o ip onde?

liljdogg
Baby
Baby

Mensagens : 4
Pontos : 6
Reputação : 0
Data de inscrição : 12/05/2011
Idade : 25
Localização Localização : Camaragibe

Voltar ao Topo Ir em baixo

Re: Ocultar o ip da interface velox no teste de velocidade

Mensagem por gahost em Sab 25 Fev - 19:20

muito massa gostei testei aqui ocultou o velox zone mostou so ip como link dedicao muito show valeu.

gahost
Baby
Baby

Mensagens : 19
Pontos : 27
Reputação : 0
Data de inscrição : 31/10/2010

Voltar ao Topo Ir em baixo

Re: Ocultar o ip da interface velox no teste de velocidade

Mensagem por floris em Dom 26 Fev - 0:36

liljdogg escreveu:Amigo sinto enformar mais essa tua regra n fucionou nn...
manda outra ai...

Para o Velox, use esse abaixo que funciona perfeitamente.

/ip firewall filter
add chain=output content=user.veloxzone.com.br \
action=drop comment="BLOQUEIO DE DNS REVERSO" disabled=no

floris
Advance user
Advance user

Mensagens : 302
Pontos : 459
Reputação : 69
Data de inscrição : 30/12/2010
Idade : 34
Localização Localização : Salvador

Voltar ao Topo Ir em baixo

Re: Ocultar o ip da interface velox no teste de velocidade

Mensagem por floris em Dom 26 Fev - 0:36

liljdogg escreveu:Amigo sinto enformar mais essa tua regra n fucionou nn...
manda outra ai...

Para o Velox, use esse abaixo que funciona perfeitamente.

/ip firewall filter
add chain=output content=user.veloxzone.com.br \
action=drop comment="BLOQUEIO DE DNS REVERSO" disabled=no

floris
Advance user
Advance user

Mensagens : 302
Pontos : 459
Reputação : 69
Data de inscrição : 30/12/2010
Idade : 34
Localização Localização : Salvador

Voltar ao Topo Ir em baixo

Re: Ocultar o ip da interface velox no teste de velocidade

Mensagem por mayconsullivan em Dom 7 Jul - 3:32

liljdogg escreveu:Ola galera sou novo aqui e queria descobrir como ocultar o ip da velox "no meu caso" e fazer o servidor so mostrar o ip cadastrado no mikrotik nas paginas de teste de velocidade.
ex. copel, rjnet e outros
agradeço e todos que quiseren ajudar...
espero respostas.

 Da uma olhada neste vídeo tutorial aqui funcionou blz

[Você precisa estar registrado e conectado para ver este link.]

mayconsullivan
Baby
Baby

Mensagens : 3
Pontos : 5
Reputação : 0
Data de inscrição : 24/06/2013
Idade : 24
Localização Localização : Goias

Voltar ao Topo Ir em baixo

Re: Ocultar o ip da interface velox no teste de velocidade

Mensagem por Conteúdo patrocinado Hoje à(s) 21:27


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum