Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30877 usuários registrados
O último usuário registrado atende pelo nome de dornaspdg

Os nossos membros postaram um total de 37935 mensagens em 5718 assuntos

problema com nanostation loco m2 ,, como resolver ?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

problema com nanostation loco m2 ,, como resolver ?

Mensagem por speed.infor.net em Ter 21 Jan - 22:16

ola galera estou com esse roblema em uma nanostation loco navinha .. , a taxa de transmocao de um lado esta muito baixa .. alguem que entnde mais do assunto poderia me dar umas de se tem e como resolver ...... desde ja obrigado a todos

[Você precisa estar registrado e conectado para ver este link.]

avatar
speed.infor.net
User
User

Mensagens : 181
Pontos : 271
Reputação : 32
Data de inscrição : 30/09/2012
Idade : 35
Localização Localização : gov valadares

Voltar ao Topo Ir em baixo

Re: problema com nanostation loco m2 ,, como resolver ?

Mensagem por Arthur Bernardes em Ter 21 Jan - 22:39

Isso é um PtP ou um cliente? Tem visada 100% pro AP na torre? O sinal está muito fraco! Já pensou em usar 5 Ghz?
avatar
Arthur Bernardes
Advance user
Advance user

Mensagens : 266
Pontos : 310
Reputação : 36
Data de inscrição : 01/11/2013
Idade : 20
Localização Localização : Onda Verde - SP

Voltar ao Topo Ir em baixo

Re: problema com nanostation loco m2 ,, como resolver ?

Mensagem por speed.infor.net em Qua 22 Jan - 0:06

Arthur Bernardes escreveu:Isso é um PtP ou um cliente? Tem visada 100% pro AP na torre? O sinal está muito fraco! Já pensou em usar 5 Ghz?
oa beleza amigo .. essa nano esta como cliente bridge  ,  tem sim visada 100% pra torre  esta a uma distancia de 600 metros , mas antes ela estava apenas a uns 40 metros da torre e o problema  e o mesmo , essa nano tem apenas 60 dias de uso ..,  obrigado
avatar
speed.infor.net
User
User

Mensagens : 181
Pontos : 271
Reputação : 32
Data de inscrição : 30/09/2012
Idade : 35
Localização Localização : gov valadares

Voltar ao Topo Ir em baixo

Re: problema com nanostation loco m2 ,, como resolver ?

Mensagem por Arthur Bernardes em Qua 22 Jan - 8:29

O sinal está fraco, tente alinhar melhor o Nano com os AP's! O AP é Ubiquiti? Está com Airmax ativado?

Se mesmo assim não resolver, considere problema de perda de RF no Nano. Sad
avatar
Arthur Bernardes
Advance user
Advance user

Mensagens : 266
Pontos : 310
Reputação : 36
Data de inscrição : 01/11/2013
Idade : 20
Localização Localização : Onda Verde - SP

Voltar ao Topo Ir em baixo

Re: problema com nanostation loco m2 ,, como resolver ?

Mensagem por speed.infor.net em Qua 22 Jan - 8:41

pois,ela esta bem alinhada , acredito que seja mesmo  algum problema na nano ,, pois tenho outras  na minha rede , e estao funcionando 100%.. ja tentei resolver isso com uma autualizacao ,, mas sem sucesso..
avatar
speed.infor.net
User
User

Mensagens : 181
Pontos : 271
Reputação : 32
Data de inscrição : 30/09/2012
Idade : 35
Localização Localização : gov valadares

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum