Login

Esqueci minha senha

lateral
Estatísticas
Temos 29301 usuários registrados
O último usuário registrado atende pelo nome de isaiasfreitas

Os nossos membros postaram um total de 37318 mensagens em 5569 assuntos

problema com hotspot

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

problema com hotspot

Mensagem por william em Sab 15 Mar - 19:11

galera boa noite ,naum sei o que acontece setei o hotspot em uma interface.
e o computador busca um ip que esta setado em outra interface ,alguém já pegou este tipo de problema.
pois ja revirei tda a rb e naum achei o problema já que a rb esta em produção

william
Advance user
Advance user

Mensagens : 441
Pontos : 613
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: problema com hotspot

Mensagem por Arthur Bernardes em Dom 16 Mar - 9:06

Amigo, verifique onde o Hotspot está setado (em qual interface) ou se tem uma bridge!

Arthur Bernardes
Advance user
Advance user

Mensagens : 266
Pontos : 310
Reputação : 36
Data de inscrição : 01/11/2013
Idade : 19
Localização Localização : Onda Verde - SP

Voltar ao Topo Ir em baixo

Re: problema com hotspot

Mensagem por william em Dom 16 Mar - 12:26

Arthur Bernardes escreveu:Amigo, verifique onde o Hotspot está setado (em qual interface) ou se tem uma bridge!
os clientes estão setados na interface local 1,e o hotspot esta setado na local 4

william
Advance user
Advance user

Mensagens : 441
Pontos : 613
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: problema com hotspot

Mensagem por Arthur Bernardes em Dom 16 Mar - 13:59

O Hotspot tem que estar setado na mesma interface dos clientes, senão não funciona!!

Arthur Bernardes
Advance user
Advance user

Mensagens : 266
Pontos : 310
Reputação : 36
Data de inscrição : 01/11/2013
Idade : 19
Localização Localização : Onda Verde - SP

Voltar ao Topo Ir em baixo

Re: problema com hotspot

Mensagem por william em Ter 18 Mar - 0:23

Arthur Bernardes escreveu:O Hotspot tem que estar setado na mesma interface dos clientes, senão não funciona!!
mas cetei ele em outra interface para fazer teste com o hot spot ,pois estou em processo de implantação do mk-auth.

william
Advance user
Advance user

Mensagens : 441
Pontos : 613
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: problema com hotspot

Mensagem por claudinhohw Network em Qua 19 Mar - 21:18

o primeiro passo e descobrir onde esta o erro pode ser que vc tenha colocado dois ips na msm interface ai o hotspot vai pegar apenas um deles pra fazer o pool e o dhcp-cliente. calo tenha duvida posta aki

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: problema com hotspot

Mensagem por william em Qui 20 Mar - 8:12

Na interface que esta o hotspot naum tem nenhum outro , os ips dos clientes estão em outra interface

william
Advance user
Advance user

Mensagens : 441
Pontos : 613
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: problema com hotspot

Mensagem por claudinhohw Network em Qui 20 Mar - 8:46

cada interface que vc for criar hotspot tem que ter um ip e um hotspot pra quela interface esta assim no seu?

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: problema com hotspot

Mensagem por Arthur Bernardes em Qui 20 Mar - 14:05

Acho que ainda não entendeu! Se você quer testar a "ethernet 2", porque setar o Hotspot na "ethernet 3"?

Arthur Bernardes
Advance user
Advance user

Mensagens : 266
Pontos : 310
Reputação : 36
Data de inscrição : 01/11/2013
Idade : 19
Localização Localização : Onda Verde - SP

Voltar ao Topo Ir em baixo

Re: problema com hotspot

Mensagem por william em Dom 23 Mar - 17:25

claudinhohw Network escreveu:cada interface que vc for criar hotspot tem que ter um ip e um hotspot pra quela interface esta assim no seu?
vc e que naum esta entendendo,setei o hotspot em outra interface por quer minha rb esta em produção .
e naum quero causa nenhum problema a eles.e ate agora o hot spot naum esta funcionanado

william
Advance user
Advance user

Mensagens : 441
Pontos : 613
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: problema com hotspot

Mensagem por Arthur Bernardes em Dom 23 Mar - 17:44

william escreveu:vc e que naum esta entendendo,setei o hotspot em outra interface por quer minha rb esta em produção .
e naum quero causa nenhum problema a eles.e ate agora o hot spot naum esta funcionanado

Certo, mas você definiu IP, Rotas, Mascaramento NAT, DHCP Server nesta interface?

Arthur Bernardes
Advance user
Advance user

Mensagens : 266
Pontos : 310
Reputação : 36
Data de inscrição : 01/11/2013
Idade : 19
Localização Localização : Onda Verde - SP

Voltar ao Topo Ir em baixo

Re: problema com hotspot

Mensagem por william em Seg 24 Mar - 8:34

Arthur Bernardes escreveu:
william escreveu:vc e que naum esta entendendo,setei o hotspot em outra interface por quer minha rb esta em produção .
e naum quero causa nenhum problema a eles.e ate agora o hot spot naum esta funcionanado

Certo, mas você definiu IP, Rotas, Mascaramento NAT, DHCP Server nesta interface?
sim td definido na hora da configuração, mas ele continua pegando ip que esta setado em outra interface

william
Advance user
Advance user

Mensagens : 441
Pontos : 613
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: problema com hotspot

Mensagem por Arthur Bernardes em Seg 24 Mar - 22:26

Complicado entender, me contate por Skype (bernardes.arthur1), por Facebook (natalia.bernardes.3382) ou por E-mail (arthur.bernardes1@gmail.com).

Arthur Bernardes
Advance user
Advance user

Mensagens : 266
Pontos : 310
Reputação : 36
Data de inscrição : 01/11/2013
Idade : 19
Localização Localização : Onda Verde - SP

Voltar ao Topo Ir em baixo

Re: problema com hotspot

Mensagem por william em Ter 25 Mar - 0:02

Arthur Bernardes escreveu:Complicado entender, me contate por Skype (bernardes.arthur1), por Facebook (natalia.bernardes.3382) ou por E-mail (arthur.bernardes1@gmail.com).
olha o que vc naum entedeu ,o que acontece e que eu configuro o hotspot td direitinho 
e quando abro  o navegado ele naumabre o hotspot,e busca o ip que esta setado em outra interface .
naum sei por qual motivo acontece isso.

william
Advance user
Advance user

Mensagens : 441
Pontos : 613
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: problema com hotspot

Mensagem por Conteúdo patrocinado Hoje à(s) 22:53


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum