Login

Esqueci minha senha

lateral
Estatísticas
Temos 29300 usuários registrados
O último usuário registrado atende pelo nome de w00t3d

Os nossos membros postaram um total de 37318 mensagens em 5569 assuntos

Equipamento ruim do cliente causa erro na Routerboard ???

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Equipamento ruim do cliente causa erro na Routerboard ???

Mensagem por vicentte em Sab 9 Ago - 15:36

Boa tarde galera.
Tenho monitorado erros na RB411AH e pelo visto só aparece quando dois de meus clientes começam a conectar e desconectar intermitentemente. Apenas esses dois enchem a folha de log. Será que eles podem estar causando o pani no sistema, provocando o reboot por whatdog?

Essa é a mensagem de erro:

xx:xx:xx:xx:xx:xx@wlan1: conected
xx:xx:xx:xx:xx:xx@wlan1: reassociating
xx:xx:xx:xx:xx:xx@wlan1: disconected, ok
xx:xx:xx:xx:xx:xx@wlan1: conected

e fica assim a cada intermitentes 2 dois segundos.

Já essa é a mensagem de erro quando bloqueio o cliente
que está com o Pc desligado mas seu rádio permanece ligado:

wlan1:data from unknown device xx:xx:xx:xx:xx:xx, sent deauth

e fica exibindo isso a cada 2 dois segundos

Vou esperar alguém que tenha passado por isso me responder para ver se
compensa trocar o equipamento do clientes apenas por isso. Caso tenha
resolvido para os amigos daqui do forum e suas RB tenham sanado o tilt.

vicentte
Baby
Baby

Mensagens : 1
Pontos : 3
Reputação : 0
Data de inscrição : 05/11/2013
Idade : 38
Localização Localização : Monte Carmelo

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum