Login

Esqueci minha senha

lateral
Estatísticas
Temos 29294 usuários registrados
O último usuário registrado atende pelo nome de gilbertocb

Os nossos membros postaram um total de 37317 mensagens em 5569 assuntos

regras para burla o teste de velocidade

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

regras para burla o teste de velocidade

Mensagem por melke em Seg 11 Ago - 17:04

boa tarde a todos do forum hoje venho compartilha algo com os colegas vejo que muitos cliente chato vive fazendo teste de velocidade direto por isso resove coloca essas regras que irei compartilha co todos espero te contribuido com algo 



/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=6300k name=speedteste.net packet-mark=testepower.com.br parent=\
    global-out priority=8 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=6300k name=testepower.com.br packet-mark=testepower.com.br \
    parent=global-out priority=8 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=6300k name=speedtest.copel.net packet-mark=speedtest.copel.net \
    parent=global-out priority=8 queue=default

\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\

/ip firewall mangle
add action=mark-connection chain=forward comment="***************speedteste*****\
    ****************************************************************************\
    ********************************************************" content=\
    speedteste.net disabled=no new-connection-mark=speedteste.net passthrough=\
    yes
add action=mark-packet chain=forward connection-mark=speedteste.net disabled=no \
    new-packet-mark=speedteste.net passthrough=yes
add action=mark-connection chain=forward comment="***************testepower.com.\
    br**************************************************************************\
    ******************************************************" content=\
    testepower.com.br disabled=no new-connection-mark=testepower.com.br \
    passthrough=yes
add action=mark-packet chain=forward connection-mark=testepower.com.br \
    disabled=no new-packet-mark=testepower.com.br passthrough=yes
add action=mark-connection chain=forward comment="***************speedtest.copel\
    .net************************************************************************\
    *******************************************************" content=\
    speedtest.copel.net disabled=no new-connection-mark=speedtest.copel.net \
    passthrough=yes
add action=mark-packet chain=forward connection-mark=speedtest.copel.net \
    disabled=no new-packet-mark=speedtest.copel.net passthrough=yes

melke
Iniciante
Iniciante

Mensagens : 38
Pontos : 63
Reputação : 7
Data de inscrição : 06/01/2012
Idade : 37
Localização Localização : Fortaleza

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum