Login

Esqueci minha senha

lateral
Estatísticas
Temos 29309 usuários registrados
O último usuário registrado atende pelo nome de hg3la

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

Clientes se desconectando do PPPOe

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Clientes se desconectando do PPPOe

Mensagem por chuvanotelhado em Ter 12 Ago - 0:53

Boa noite a situação é essa


Uso pppoe/pap TCP MSS>yes as outras criptografias>no MTU 1480 tentei 1492/1452/1400 etc... não uso dhcp rede toda cabeada
ao todo tenho 30 clientes isso acontece em uns 8 ou 9 os q estão deslogando já coloquei ate roteadores para o cliente n perceber Shocked 
Alguem dá uma luz??  bounce 

uso RB 750GL tenho duas já fiz o servidor do zero nas duas e nada, atualizei para 6.12 e nada, coloquei o mesmo ip do servidor no PPPOe e nada, desativei todos os firewall e nada, coloquei servidor de data e hora certa... nada, troquei de porta na RB e nada não sei mas onde mexer Sad

chuvanotelhado
Baby
Baby

Mensagens : 17
Pontos : 25
Reputação : 0
Data de inscrição : 05/03/2013
Idade : 29
Localização Localização : maceió

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por Supportti em Qua 13 Ago - 9:52

Já tentou reconfigurar do Zero?

Supportti
User
User

Mensagens : 150
Pontos : 177
Reputação : 9
Data de inscrição : 19/09/2013
Idade : 27
Localização Localização : BRASIL

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por chuvanotelhado em Qua 13 Ago - 10:03

Ja varias vezes, ontem eu fiz um mk x86 com pc e melhorou mas n parou de cair pode ser a RB 750GL?

chuvanotelhado
Baby
Baby

Mensagens : 17
Pontos : 25
Reputação : 0
Data de inscrição : 05/03/2013
Idade : 29
Localização Localização : maceió

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por Supportti em Qua 13 Ago - 15:13

Me add no skype que a gente resolver isso. 

Ai vou verificar como esta as suas config se voce quiser e claro.

Supportti
User
User

Mensagens : 150
Pontos : 177
Reputação : 9
Data de inscrição : 19/09/2013
Idade : 27
Localização Localização : BRASIL

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por chuvanotelhado em Qua 13 Ago - 23:45

diego.henriqu3 meu skype

chuvanotelhado
Baby
Baby

Mensagens : 17
Pontos : 25
Reputação : 0
Data de inscrição : 05/03/2013
Idade : 29
Localização Localização : maceió

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por Supportti em Qui 14 Ago - 11:33

ok vou add mas não posso te ajudar hoje, estou no hospital kkk doente ¬¬

Supportti
User
User

Mensagens : 150
Pontos : 177
Reputação : 9
Data de inscrição : 19/09/2013
Idade : 27
Localização Localização : BRASIL

Voltar ao Topo Ir em baixo

ESTOU COM O MESMO PROBLEMA USO RB1100 AHX2

Mensagem por johnny em Qui 14 Ago - 19:43

Supportti escreveu:Já tentou reconfigurar do Zero?
ESTOU COM O MESMO PROBLEMA USO RB1100 AHX2

johnny
Iniciante
Iniciante

Mensagens : 79
Pontos : 97
Reputação : 4
Data de inscrição : 13/05/2011
Idade : 31
Localização Localização : Rio de janeiro

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por Supportti em Qui 14 Ago - 20:35

Já add no skype só aceita

Supportti
User
User

Mensagens : 150
Pontos : 177
Reputação : 9
Data de inscrição : 19/09/2013
Idade : 27
Localização Localização : BRASIL

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por chuvanotelhado em Qui 14 Ago - 23:26

johnny escreveu:
Supportti escreveu:Já tentou reconfigurar do Zero?
ESTOU COM O MESMO PROBLEMA USO RB1100 AHX2
Eu ja fiz de tudo, configurei tudo do zero resetando a RB no reset fisico e em system reset
ja troquei por outra RB e agora estou usando um PC e continua caindo, MTU ja não tem mas o que alterar 1480, 1492, 1452, 1400, 1300, 1500 testei o melhor MTU no cmd -f -l
a rede é toda cabeada e so caem alguns clientes tem cliente no mesmo switch q n cai  Crying or Very sad

chuvanotelhado
Baby
Baby

Mensagens : 17
Pontos : 25
Reputação : 0
Data de inscrição : 05/03/2013
Idade : 29
Localização Localização : maceió

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por Supportti em Sex 15 Ago - 11:02

Aceita lá no skype e vamos conversa para resolver o seu problema.
isso ai é algo simples de se resolver

Supportti
User
User

Mensagens : 150
Pontos : 177
Reputação : 9
Data de inscrição : 19/09/2013
Idade : 27
Localização Localização : BRASIL

Voltar ao Topo Ir em baixo

SO ME DIZ O QUE TENHO QUE FAZER

Mensagem por johnny em Sex 15 Ago - 16:28

Supportti escreveu:Aceita lá no skype e vamos conversa para resolver o seu problema.
isso ai é algo simples de se resolver
SO ME DIZ O QUE TENHO QUE FAZER

johnny
Iniciante
Iniciante

Mensagens : 79
Pontos : 97
Reputação : 4
Data de inscrição : 13/05/2011
Idade : 31
Localização Localização : Rio de janeiro

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por Supportti em Sex 15 Ago - 22:29

Eu ia verificar suas regras para ver se estava tudo ok, como faço com outros usuários quando estou ajudando.

Porque tenho pppoe em vários cliente e funcionar normal

Supportti
User
User

Mensagens : 150
Pontos : 177
Reputação : 9
Data de inscrição : 19/09/2013
Idade : 27
Localização Localização : BRASIL

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por kadupe em Dom 23 Ago - 19:35

Estou com o mesmo problema como foi resolvido esse problema?

kadupe
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 25/07/2012
Idade : 35
Localização Localização : olinda-pe

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por vitoremanuella em Seg 24 Ago - 6:35

kadupe escreveu:Estou com o mesmo problema como foi resolvido esse problema?
?

__________________________________________________
att. vitor alves

vitoremanuella
Advance user
Advance user

Mensagens : 220
Pontos : 292
Reputação : 40
Data de inscrição : 12/02/2012
Idade : 30
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por chuvanotelhado em Seg 24 Ago - 7:45

simples acabei desistindo do pppoe e adotei o hotspot ficou tudo 100%

chuvanotelhado
Baby
Baby

Mensagens : 17
Pontos : 25
Reputação : 0
Data de inscrição : 05/03/2013
Idade : 29
Localização Localização : maceió

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por edergga em Dom 8 Nov - 16:30

30 clientes em uma RB750 pode ate parecer pouco, mas tem que considerar outras coisas, tais como: quanto de banda esta passando no geral, distancia dos cabos, virus nos cliente, aquecimento todos estes fatores podem interferir no funcionamento.

edergga
Baby
Baby

Mensagens : 5
Pontos : 5
Reputação : 0
Data de inscrição : 31/05/2011
Idade : 35
Localização Localização : Guiratinga-MT

http://www.guiranet.com.br

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por josuel de melo em Sab 23 Jan - 0:22

axo q esse problema é universal se alguém aqui descobri favor passar pq até agora ñ vi uma RB q ñ desconecte um cliente é sempre assim, outra coisa hotspot é muito mais dor de cabeça.

josuel de melo
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 04/09/2014
Idade : 33
Localização Localização : Alagoas

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por lisboa em Qui 17 Mar - 0:09

ola estou com mesmo poblema ums clientes funciona legal ja outros ficao desconectando e conectando 

lisboa
Baby
Baby

Mensagens : 7
Pontos : 13
Reputação : 2
Data de inscrição : 23/10/2014
Idade : 19
Localização Localização : salvador bahia

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por gomesdj em Sex 18 Mar - 17:09

Ola lisboa!
Abre um acesso ao seu srv com usuario do tipo leitor e me envia para que eu possa verificar pois uso ppoe e não tenho tido problema.
verifique o pool que é usado pelo seu srv pois pode esta ocorrendo conflito de ip.
Crie e separe seus pool por tipo de acesso. 
Lembrando que uma range comum possui 254 ips livres
[Você precisa estar registrado e conectado para ver este link.]

gomesdj
Baby
Baby

Mensagens : 26
Pontos : 35
Reputação : 7
Data de inscrição : 24/03/2012
Idade : 34
Localização Localização : GOIAS

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por paulo jose da silva em Dom 20 Mar - 13:09

Acompanhando...

paulo jose da silva
Iniciante
Iniciante

Mensagens : 61
Pontos : 109
Reputação : 2
Data de inscrição : 13/07/2012
Idade : 35
Localização Localização : Recife-Pe

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por gomesdj em Seg 21 Mar - 17:57

Ola, alguem que esteja com problema com uso do srv mk como ppoe srv pode abrir um link de acesso ou postar aqui as suas configuraçoes?
Lembrando que deve ser configurado nos clientes a mesma taxa de MTU do servidor mk para uma comunicação mais eficaz. Assegure de amarrar a mac para evitar distribuição indevida de ip em uso ou a atribuição manual.
Esta é a configuração do minha rb750
>>>>>>>>>>>>>>>>>>

/ppp profile
set 0 change-tcp-mss=yes name=default only-one=default \
    remote-ipv6-prefix-pool=none use-compression=default use-encryption=\
    default use-ipv6=yes use-mpls=default use-vj-compression=default
add change-tcp-mss=yes comment="PROFILE SERVIDOR PPOE" dns-server=\
    201.10.120.2,201.10.128.2 local-address=173.16.2.1 name=PPOE-PROFILES \
    only-one=yes use-compression=default use-encryption=default use-ipv6=\
    default use-mpls=default use-vj-compression=default
add change-tcp-mss=yes comment="LIMITE 512k" dns-server=\
    201.10.128.2,201.10.120.2 name=800k only-one=yes rate-limit=128k/512k \
    use-compression=no use-encryption=no use-ipv6=yes use-mpls=no \
    use-vj-compression=no
add change-tcp-mss=yes comment="LIMITE 1MB" dns-server=\
    201.10.128.2,201.10.120.2 name=FULL only-one=yes use-compression=no \
    use-encryption=no use-ipv6=yes use-mpls=no use-vj-compression=no
add change-tcp-mss=yes comment=Bloqueio name=Velocidade_basica only-one=yes \
    rate-limit=512k/200k use-compression=default use-encryption=default \
    use-ipv6=default use-mpls=default use-vj-compression=default
add change-tcp-mss=yes comment="LIMITE 1MB" dns-server=\
    201.10.128.2,201.10.120.2 name=1mb only-one=yes rate-limit=1m/256k \
    use-compression=no use-encryption=default use-ipv6=default use-mpls=\
    default use-vj-compression=default
set 6 change-tcp-mss=yes name=default-encryption only-one=default \
    remote-ipv6-prefix-pool=none use-compression=default use-encryption=yes \
    use-ipv6=yes use-mpls=default use-vj-compression=default
/ppp aaa
set accounting=yes interim-update=0s use-radius=no

Esta 100% funcional

gomesdj
Baby
Baby

Mensagens : 26
Pontos : 35
Reputação : 7
Data de inscrição : 24/03/2012
Idade : 34
Localização Localização : GOIAS

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por felipeingnet em Qui 3 Nov - 19:11

tambem estou com esse mesmo problema, alguem conseguiu resolver????

felipeingnet
Baby
Baby

Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 03/11/2016
Idade : 26
Localização Localização : maceio/AL

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por Monsalbert em Seg 28 Nov - 21:55

Tambem estou com esse problema alguns clientes ficam caindo outros não. me ajudem por favor

Monsalbert
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 22/11/2016
Idade : 31
Localização Localização : Sergipe

Voltar ao Topo Ir em baixo

Re: Clientes se desconectando do PPPOe

Mensagem por Conteúdo patrocinado Hoje à(s) 7:46


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum