Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30344 usuários registrados
O último usuário registrado atende pelo nome de atilajf

Os nossos membros postaram um total de 37737 mensagens em 5673 assuntos

Banda a mais em sites.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Banda a mais em sites.

Mensagem por caetano.cgr em Seg 27 Jun - 10:01

Olá amigos do forum gostaria de saber de vocês se tem como colocar os principais sites de email.
fora do controle de banda explo: Hotmail,Gmail,Live e Msn aqui na minha rede tenho problemas com esses sites
principalmente o MSN minha taxa de upload e pouca e tenho clientes que ficam no msn falando com parentes que estao fora do pais.
queria melhorar isso para melhor atender esses clientes.
tipo estava pensando em adicionar 300k a mais nesses serviços.

caetano.cgr
Baby
Baby

Mensagens : 18
Pontos : 56
Reputação : 23
Data de inscrição : 10/06/2011
Idade : 36
Localização Localização : goiania

Voltar ao Topo Ir em baixo

Re: Banda a mais em sites.

Mensagem por caetano.cgr em Seg 27 Jun - 10:06

algumas que ja achei no forum.

HOTSPOT SEM CONTROLE DE BANDA. ( REGRAS DO DS )

/ip firewall mangle
add action=mark-connection chain=prerouting comment=\
"DEIXAR PAGINA DE LOGIN SEM CONTROLE DE BANDA" disabled=no \
new-connection-mark=conn_hotspot passthrough=yes protocol=tcp src-port=\
64872-64875
add action=mark-connection chain=output comment="" disabled=no \
new-connection-mark=conn_hotspot passthrough=yes protocol=tcp src-port=\
64872-64875
add action=mark-packet chain=prerouting comment="" connection-mark=\
conn_hotspot disabled=no new-packet-mark=pacotes_hotspot passthrough=yes
add action=mark-packet chain=output comment="" connection-mark=conn_hotspot \
disabled=no new-packet-mark=pacotes_hotspot passthrough=no



/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=0 name="IN fora do hotspot" packet-mark=pacotes_hotspot parent=\
global-in priority=8 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=0 name="OUT fora do hotspot" packet-mark=pacotes_hotspot \
parent=global-out priority=8 queue=default


YOUTUBE COM 1M FORA DO CONTROLE DE BANDA ( REGRAS DO DS )

/ip firewall mangle
add action=mark-connection chain=prerouting comment=\
"YOUTUBE - MARCAR PACOTES" content=youtube disabled=no \
new-connection-mark=YTB passthrough=no
add action=mark-connection chain=postrouting comment="" content=youtube \
disabled=no new-connection-mark=YTB passthrough=yes
add action=mark-packet chain=prerouting comment="" connection-mark=YTB \
disabled=no new-packet-mark=youtube passthrough=yes
add action=mark-packet chain=postrouting comment="" connection-mark=YTB \
disabled=no new-packet-mark=youtube passthrough=yes



/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=1M name=YoUTuBe packet-mark=youtube parent=global-out priority=\
8 queue=default


ORKUT COM 1M FORA DO CONTROLE DE BANDA ( REGRAS DO DS )

/ip firewall mangle
add action=mark-connection chain=prerouting comment=\
"orkut" content=orkut disabled=no \
new-connection-mark=Orkut passthrough=no
add action=mark-connection chain=postrouting comment="" content=orkut \
disabled=no new-connection-mark=Orkut passthrough=yes
add action=mark-packet chain=prerouting comment="" connection-mark=Orkut \
disabled=no new-packet-mark=orkut passthrough=yes
add action=mark-packet chain=postrouting comment="" connection-mark=Orkut \
disabled=no new-packet-mark=orkut passthrough=yes



/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=1M name=orkut packet-mark=orkut parent=global-out priority=\
8 queue=default

caetano.cgr
Baby
Baby

Mensagens : 18
Pontos : 56
Reputação : 23
Data de inscrição : 10/06/2011
Idade : 36
Localização Localização : goiania

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum