Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 31060 usuários registrados
O último usuário registrado atende pelo nome de jajasoad

Os nossos membros postaram um total de 38010 mensagens em 5736 assuntos

REGRAS NO FIREWALL NÃO FUNCIONAM

Ir em baixo

REGRAS NO FIREWALL NÃO FUNCIONAM

Mensagem por Tiago_Mateus em Sex 26 Set - 16:56

Boa tarde, Amigos sou novo no mundo Mikrotik e no forum!

Primeiramente gostaria de agradecer aos amigos pela ajuda que ja me deram somente lendo os topicos para configurar a minha RB aqui na empresa. Pois bem me perdoem caso tenha postado no local errado , porém não encontrei nada para sanar a minha dúvida.

Então vamos ao meu problema!

Utilizo uma RB2011 com hotspot funcionando normalmente ao que tudo indica.
Em meu firewall tenho o seguinte cenario:

Primeiro criei em Firewall / Adress List
BLOQUEIO_FACEBOOK
IP: 192.198.60.0/24 (para toda a rede)

Depois em Firewall / Filter Rules

Adicionei a regra:
chain: forward
Protocol: 6tcp
Advanced: Src Adress: BLOQUEIO_FACEBOOK
Content: facebook.com
Action: Drop

Funcionou belezinha bloqueou, porém tentei usar as mesmas regras para contentes diferentes e não funciona, por exemplo:
sexo, xvideos.com, etc...

Outra coisa que chama atenção e que no google chrome o facebook não abre, ja em versões mais antigas do I.E o site abre normalmente.

Abaixo uma foto das minhas regras aplicadas.

Alguma sugestão?

Obrigado
Atenciosamente
Tiago Mateus

Tiago_Mateus
Baby
Baby

Mensagens : 11
Pontos : 18
Reputação : 1
Data de inscrição : 26/09/2014
Idade : 30
Localização Localização : Passo Fundo -RS

Voltar ao Topo Ir em baixo

Imagem

Mensagem por Tiago_Mateus em Sex 26 Set - 16:59

IMG][Você precisa estar registrado e conectado para ver este link.]

Tiago_Mateus
Baby
Baby

Mensagens : 11
Pontos : 18
Reputação : 1
Data de inscrição : 26/09/2014
Idade : 30
Localização Localização : Passo Fundo -RS

Voltar ao Topo Ir em baixo

Re: REGRAS NO FIREWALL NÃO FUNCIONAM

Mensagem por Supportti em Sex 26 Set - 21:21

Tentar por layer7 bem mas eficiente

Supportti
User
User

Mensagens : 152
Pontos : 179
Reputação : 9
Data de inscrição : 19/09/2013
Idade : 28
Localização Localização : BRASIL

Voltar ao Topo Ir em baixo

Re: REGRAS NO FIREWALL NÃO FUNCIONAM

Mensagem por Tiago_Mateus em Sab 27 Set - 8:41

Tentei ja amigo, porém as configuração tbm não validam ou seja não se aplicam!!!

Tiago_Mateus
Baby
Baby

Mensagens : 11
Pontos : 18
Reputação : 1
Data de inscrição : 26/09/2014
Idade : 30
Localização Localização : Passo Fundo -RS

Voltar ao Topo Ir em baixo

Re: REGRAS NO FIREWALL NÃO FUNCIONAM

Mensagem por Tiago_Mateus em Seg 29 Set - 10:16

Dei um Restoure em um backup onde tudo funcionava perfeitamente, funcionou por 5 min, a RB resetou e voltou o problema, os sites que bloqueio no firewall abrem normalmente....Aguem tem alguma sugestão??

Tiago_Mateus
Baby
Baby

Mensagens : 11
Pontos : 18
Reputação : 1
Data de inscrição : 26/09/2014
Idade : 30
Localização Localização : Passo Fundo -RS

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum