Login

Esqueci minha senha

lateral
Estatísticas
Temos 29300 usuários registrados
O último usuário registrado atende pelo nome de w00t3d

Os nossos membros postaram um total de 37318 mensagens em 5569 assuntos

dicas de melhores planos para clientes..

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

dicas de melhores planos para clientes..

Mensagem por robsonrs em Seg 4 Jul - 17:55

pessoal alguem ai podia me passar dicas de planos para clientes bem aki eu uso 32 x 512 mas gostaria de um plano por exenplo que abri se paginas mas rapido e tivese um dowlod razuavél já vi por ai planos 150 x 300,100 x 200 bem posso fazer planos assim sem problema sei que depende do que tenho pra oferecer tambem mas gostaria de algumas ideias pra me ajudar...

robsonrs
User
User

Mensagens : 135
Pontos : 205
Reputação : 8
Data de inscrição : 03/04/2011
Idade : 35
Localização Localização : itaqua

Voltar ao Topo Ir em baixo

Re: dicas de melhores planos para clientes..

Mensagem por handrigo em Qui 14 Jul - 2:20

o que vc tem em mente ?

qual largura de banda q vc tem ?

quantos cliente vc já tem ??


qual a quantidade de cliente q vc pretende chegar com o link q vc tem ??


tudo isso eh relevante para q tenha planos com qualidade ...


passa mais informaçoes para podermos ajudar ...

abraços

handrigo
Baby
Baby

Mensagens : 5
Pontos : 7
Reputação : 0
Data de inscrição : 13/07/2011
Idade : 26
Localização Localização : são joaquim

http://www.linksc.com.br

Voltar ao Topo Ir em baixo

Re: dicas de melhores planos para clientes..

Mensagem por claudinhohw Network em Qui 14 Jul - 8:49

robsonrs escreveu: pessoal alguem ai podia me passar dicas de planos para clientes bem aki eu uso 32 x 512 mas gostaria de um plano por exenplo que abri se paginas mas rapido e tivese um dowlod razuavél já vi por ai planos 150 x 300,100 x 200 bem posso fazer planos assim sem problema sei que depende do que tenho pra oferecer tambem mas gostaria de algumas ideias pra me ajudar...

esses são os que eu uso.
Código:
/ip hotspot user profile
set default idle-timeout=none keepalive-timeout=2m name=default shared-users=\
    1 status-autorefresh=1m transparent-proxy=no
add idle-timeout=none keepalive-timeout=2m name="TURBO 1MB" rate-limit=\
    128k/1024k shared-users=1 status-autorefresh=1m transparent-proxy=no
add idle-timeout=none keepalive-timeout=2m name="TURBO 2MB" rate-limit=\
    204k/2048k shared-users=1 status-autorefresh=1m transparent-proxy=no
add idle-timeout=none keepalive-timeout=2m name="TURBO 500K" rate-limit=\
    55k/512k shared-users=1 status-autorefresh=1m transparent-proxy=no
add advertise=yes advertise-interval=10s,30m advertise-timeout=never \
    advertise-url=aviso.html idle-timeout=none keepalive-timeout=2m name=\
    "aviso 1MB" open-status-page=always rate-limit=124k/1024k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes
add advertise=yes advertise-interval=0s advertise-timeout=immediately \
    advertise-url=bloqueio.html idle-timeout=none keepalive-timeout=2m name=\
    bloqueio open-status-page=always shared-users=1 status-autorefresh=1s \
    transparent-proxy=yes
add advertise=yes advertise-interval=10s,30m advertise-timeout=never \
    advertise-url=aviso.html idle-timeout=none keepalive-timeout=2m name=\
    "aviso 500Kb" open-status-page=always rate-limit=55k/512k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes
add advertise=yes advertise-interval=10s,30m advertise-timeout=never \
    advertise-url=aviso.html idle-timeout=none keepalive-timeout=2m name=\
    "aviso 2MB" open-status-page=always rate-limit=204k/2048k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes
add advertise=no idle-timeout=none keepalive-timeout=2m name=Visitantes \
    open-status-page=always rate-limit=64k/256k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: dicas de melhores planos para clientes..

Mensagem por robsonrs em Seg 18 Jul - 0:43

vlw claudinho pela ajuda obrigado..

robsonrs
User
User

Mensagens : 135
Pontos : 205
Reputação : 8
Data de inscrição : 03/04/2011
Idade : 35
Localização Localização : itaqua

Voltar ao Topo Ir em baixo

Re: dicas de melhores planos para clientes..

Mensagem por claudinhohw Network em Seg 18 Jul - 11:48

de nada mais isso ai vc faz dá maneria que vc quiser isso ai é so sugestão ok!

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: dicas de melhores planos para clientes..

Mensagem por Convidado em Seg 18 Jul - 12:30

acompanhando...

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: dicas de melhores planos para clientes..

Mensagem por silviola em Qui 11 Ago - 0:57

Aqui tenho usando da seguinte forma:

Burst Down x 4 60s
Burst Up x 2 10s

Plano 200 - R$ 39,90
Down: 200k ( Burst 800k )
Up: 50k ( Burst 100k )

Plano 300 - R$ 59,90
Down: 300k ( Burst 1,2M )
Up: 75k ( Burst 150k )

Plano 400 - R$ 79,90
Down: 400k ( Burst 1,6M )
Up: 100k ( Burst 200k )

Plano 500 - R$ 99,90
Down: 500k ( Burst 2M )
Up: 125k ( Burst 250k )

Mais Regras de Priorização de Tráfego: [Você precisa estar registrado e conectado para ver este link.]

pirat

silviola
Baby
Baby

Mensagens : 25
Pontos : 26
Reputação : 1
Data de inscrição : 01/08/2011
Idade : 37
Localização Localização : Rosário do Sul

Voltar ao Topo Ir em baixo

Re: dicas de melhores planos para clientes..

Mensagem por sdfaria em Dom 16 Out - 15:45

a maneira mais recomendada para saber quanto pode oferecer e custo coisas assim do gênero.... isso tem que ser avaliado pelo custo inicial.

ou seja se vc paga caro pelo um link vc vai ter que diluir esse valor nas assinaturas e pelo menos pagar as contas do provedor.

entao fica impossivel em indicar qual seria o plano ideal.

sdfaria
Advance user
Advance user

Mensagens : 219
Pontos : 258
Reputação : 38
Data de inscrição : 05/10/2011
Idade : 32
Localização Localização : Maricá

http://mkrouter.blogspot.com/

Voltar ao Topo Ir em baixo

Re: dicas de melhores planos para clientes..

Mensagem por Conteúdo patrocinado Hoje à(s) 19:00


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum