Login

Esqueci minha senha

lateral
Estatísticas
Temos 29284 usuários registrados
O último usuário registrado atende pelo nome de hugo--esteves

Os nossos membros postaram um total de 37314 mensagens em 5568 assuntos

Qos Mikrotik

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Qos Mikrotik

Mensagem por renangomes2011 em Dom 20 Mar - 18:09

Estou precisando de alguem que faça um qos priorisando facebook, youtube, e emails, dando uma melhorada em meu mk, aceito consultor e pago eplo serviço, trabalho com link dedicado
Tenho 23Megas Dedicado estou implantando como link de contigencia e como reserva 25 megas balanceados da oi 1 linha de 15 + 1 linha de 10. Com urgencia !

renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 31
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Qos Mikrotik

Mensagem por claudinhohw Network em Seg 28 Mar - 8:54

chama no skype que combinamos amgio.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Qos Mikrotik

Mensagem por renangomes2011 em Qua 30 Mar - 13:18

Opa Claudinho to tentando passar por fora do balance youtube fis as regras marcação tudo certo, porem ele ta pegando o youtube mas ta pegando os ips dos clientes sera que temos algum erro aqui. Segue as regras

/ip firewall layer7-protocol
add name=youtube regexp=youtube.com comment="******************** YOUTUBE ********************"

/ip firewall filter
add chain=forward layer7-protocol=youtube action=add-dst-to-address-list address-list=youtube comment="******************** YOUTUBE ********************"

/ip firewall mangle
add chain=prerouting dst-address-list=youtube action=mark-routing new-routing-mark=youtube passthrough=no comment="********* MARCANDO PACOTES PARA ROTEAR YOUTUBE **********"

/ip route
add dst-address=0.0.0.0/0 gateway=10.10.10.1 distance=1 routing-mark=youtube comment="ROTA DE SAIDA PARA O YOUTUBE"


Ele ta pegando o youtube como quero ams ta pegando os ips dos clientes tambem ai os clientes acabam saindo por essa rota que não é minha intenção, a intençãoé o youtube sair por essa rota
Tens alguma idéia do que possa tar errado



renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 31
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Qos Mikrotik

Mensagem por claudinhohw Network em Sex 1 Abr - 9:11

nesse caso a regra certo é essa abaixo não precisar dessa do layer7


Código:
/ip firwall mangle
add action=mark-routing chain=prerouting comment="MARCAR CONEX\C3O YOTUBE" \
    content=youtube.com new-routing-mark=youtube

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Qos Mikrotik

Mensagem por Conteúdo patrocinado Hoje à(s) 21:27


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum