Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30221 usuários registrados
O último usuário registrado atende pelo nome de jcsalim

Os nossos membros postaram um total de 37682 mensagens em 5662 assuntos

Mikrotik não usa todo link

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mikrotik não usa todo link

Mensagem por wbjesuss em Qui 25 Ago - 10:44

olá galera,


Preciso da ajuda de vocês, tenho um link de 50MB da Vivo fixo, fiz o teste de velocidade do modem direto no computador via cabo e bate 50 a 51MB, quando coloco o link no mikrotik a faço o mesmo teste de velocidade a conexão fica entre 32 a 36MB. o modem esta em bridge e o MK que faz a discagem, alguém poderia me da uma ajuda?

wbjesuss
Baby
Baby

Mensagens : 13
Pontos : 34
Reputação : 1
Data de inscrição : 17/08/2012
Idade : 41
Localização Localização : Bahia

Voltar ao Topo Ir em baixo

Re: Mikrotik não usa todo link

Mensagem por kuesttman em Sex 16 Dez - 3:09

Também estou com o mesmo problema, que no meu caso, eu tenho 3 modems em bridge, fazendo um balance. Individualmente, dão os mega certinho. No MK divide as cargas normalmente, mas nao consome toda a banda. Ja testei em varios servidores diferentes, varios downloads ao mesmo tempo, e ainda nao consegui consumir toda a banda.

kuesttman
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 20/08/2015
Idade : 22
Localização Localização : Barreiras

Voltar ao Topo Ir em baixo

Re: Mikrotik não usa todo link

Mensagem por wacenacapa em Ter 31 Jan - 13:26

QUal seria o modelo da sua RB ?

wacenacapa
Baby
Baby

Mensagens : 11
Pontos : 12
Reputação : 1
Data de inscrição : 28/11/2011
Idade : 44
Localização Localização : são gonçalo

Voltar ao Topo Ir em baixo

Re: Mikrotik não usa todo link

Mensagem por anderson bernardo em Dom 7 Maio - 20:35

Boa noite 

Também estou com mesmo problema. Possuo uma RB 1100 com um link de 120 Megas da Net entrando na ether 1. Porém só bate no máximo 50 megas. Possuo hotspot e controle de banda nos hotspot. Sou leigo em RB pois contratei um rapaz para fazer a primeira configuração. Acho que é um problema de configuração pois quando eu faço teste de velocidade direto na rb bate os 120 mega. Alguém poderia me dar uma luz,pois os clientes já estão reclamando de lentidão.

anderson bernardo
Baby
Baby

Mensagens : 2
Pontos : 2
Reputação : 0
Data de inscrição : 07/05/2017
Idade : 30
Localização Localização : Rua ouseley

Voltar ao Topo Ir em baixo

Re: Mikrotik não usa todo link

Mensagem por claudinhohw Network em Seg 8 Maio - 11:28

isso pode ser o cabo de rede acima de 80mb ideal cat6 se não passa de 50mb pode ser o cabo ou a configuração. o Mikrotik ou RB não vai influenciar na capacidade há não ser que esteja configurado errado.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2634
Pontos : 3266
Reputação : 575
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Mikrotik não usa todo link

Mensagem por anderson bernardo em Seg 8 Maio - 16:29

Acho mais viável que seja a configuração. Minha rede é feita por cat6. Até meus patch cord são cat 6. Cat 5 é apenas os cabos que vão para os clientes. Qual seria a configuração ideal para resolver este problema?

anderson bernardo
Baby
Baby

Mensagens : 2
Pontos : 2
Reputação : 0
Data de inscrição : 07/05/2017
Idade : 30
Localização Localização : Rua ouseley

Voltar ao Topo Ir em baixo

Re: Mikrotik não usa todo link

Mensagem por claudinhohw Network em Ter 9 Maio - 9:25

vc tem que ir testando pra encontrar o problema, veja como esta a porta da rb se ela esta identificando cabo 10MB 100MB ou 1GB pode ser desde um conector até a porta da rb não tem uma receita exata de como consertar tem que descobrir o que é.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2634
Pontos : 3266
Reputação : 575
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Mikrotik não usa todo link

Mensagem por DaniloAruarunet em Qua 17 Maio - 20:56

ESTOU COM MESMO PROBLEMA
avatar
DaniloAruarunet
Baby
Baby

Mensagens : 13
Pontos : 20
Reputação : 3
Data de inscrição : 17/05/2017
Idade : 23
Localização Localização : Pacajus

http://www.aprendizmikrotik.com.br

Voltar ao Topo Ir em baixo

Re: Mikrotik não usa todo link

Mensagem por lucascc em Qua 31 Maio - 17:37

Links adsl tem limite de pps...há grande chance de vc estar estourando os pacotes antes de atengir o limite da banda contratada, faça um limite de pacotes para seus clientes e seja feliz!!
avatar
lucascc
User
User

Mensagens : 183
Pontos : 307
Reputação : 6
Data de inscrição : 20/05/2011
Idade : 25
Localização Localização : joao pessoa-pb

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum