Login

Esqueci minha senha

lateral
Estatísticas
Temos 29294 usuários registrados
O último usuário registrado atende pelo nome de gilbertocb

Os nossos membros postaram um total de 37317 mensagens em 5569 assuntos

regra para Liberar banda apos determinadao horario...PARA TESTES

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

regra para Liberar banda apos determinadao horario...PARA TESTES

Mensagem por luisokobra em Sex 8 Jul - 22:35

ADICIONE ESSAS REGRAS NO NEW TERMINAL
/ queue simple
add name="Sem_Controle" dst-address=0.0.0.0/0 interface=all parent=none direction=both priority=8 queue=default-small/default-small limit-at=0/0 max-limit=0/0 \
total-queue=default-small disabled=yes
/ system script
add name="Sem_Controle_disable" source="/queue simple { disable \[find name=Sem_Controle\] }" policy=ftp,reboot,read,write,p olicy ,test,winbox,password
add name="Sem_Controle_enable" source="/queue simple { enable \[find name=Sem_Controle\] }" policy=ftp,reboot,read,write,p olicy ,test,winbox,password
/ system scheduler
add name="Sem_Controle_disable" on-event=Sem_Controle_disable start-date=sep/17/2007 start-time=07:00:02 interval=1d comment="HABILITA E DISABILITA BANDA \
TODA" disabled=no
add name="Sem_Controle_enable" on-event=Sem_Controle_enable start-date=sep/17/2007 start-time=23:00:02 interval=1d comment="" disabled=no

GERONIMO E O EUTROS MESTRES AI DO MIKROTIK PODE DIZER SI REALMENTE FUNCIONA ESSA REGRA FORTE ABRAÇO...
OBRIGADO A TODA GALERA
NÃO PUDE TESTAR POR Q ESTOU SEM SERVIDOR DE TESTE
ABRAÇO

luisokobra
Iniciante
Iniciante

Mensagens : 75
Pontos : 103
Reputação : 2
Data de inscrição : 07/06/2011
Idade : 31
Localização Localização : 98807130

Voltar ao Topo Ir em baixo

Re: regra para Liberar banda apos determinadao horario...PARA TESTES

Mensagem por luisokobra em Sab 9 Jul - 21:58

Dai galera alguem pra responder so realmente funciona???
abraço a todos

luisokobra
Iniciante
Iniciante

Mensagens : 75
Pontos : 103
Reputação : 2
Data de inscrição : 07/06/2011
Idade : 31
Localização Localização : 98807130

Voltar ao Topo Ir em baixo

Re: regra para Liberar banda apos determinadao horario...PARA TESTES

Mensagem por handrigo em Qui 14 Jul - 2:14

vou montar um mk de teste aki e vou testa e posto o resultado ;D

handrigo
Baby
Baby

Mensagens : 5
Pontos : 7
Reputação : 0
Data de inscrição : 13/07/2011
Idade : 26
Localização Localização : são joaquim

http://www.linksc.com.br

Voltar ao Topo Ir em baixo

Re: regra para Liberar banda apos determinadao horario...PARA TESTES

Mensagem por luisokobra em Qui 14 Jul - 10:17

Ba vrelhino fico muito agradecido!!!
abraço

luisokobra
Iniciante
Iniciante

Mensagens : 75
Pontos : 103
Reputação : 2
Data de inscrição : 07/06/2011
Idade : 31
Localização Localização : 98807130

Voltar ao Topo Ir em baixo

Re: regra para Liberar banda apos determinadao horario...PARA TESTES

Mensagem por Conteúdo patrocinado Hoje à(s) 23:04


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum