Login

Esqueci minha senha

lateral
Estatísticas
Temos 29307 usuários registrados
O último usuário registrado atende pelo nome de canis_majoris

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por luisokobra em Seg 11 Jul - 15:22

Por favor preciso ajustar isso e minha unica dor de cabeça o resto tudo certinho eu uso Nobreak mas qaundo fica muito tempo sem energia ja eras por mais q o servidor tenha estar a regra do firewall sobe e para tudo
abraço a todos

luisokobra
Iniciante
Iniciante

Mensagens : 75
Pontos : 103
Reputação : 2
Data de inscrição : 07/06/2011
Idade : 31
Localização Localização : 98807130

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por renato85995033 em Seg 11 Jul - 22:56

O meu tb ta assim ta subindo toda vez que reinici o servi tive que desabilitar as regras e ficar sem por enquanto
Alguem pra nos ajudar?

renato85995033
User
User

Mensagens : 97
Pontos : 134
Reputação : 15
Data de inscrição : 05/07/2011
Idade : 40
Localização Localização : sao paulo

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por luisokobra em Ter 12 Jul - 9:10

Cara minha solução no momento foi o Nobreack assim pode dar qualquer problema na rede e ele fica ligado sempre dai da pra dormir melhor , mas si tiver alguem ai pra ajudar nos ficaremos muito agradecido...
abraço a todos

luisokobra
Iniciante
Iniciante

Mensagens : 75
Pontos : 103
Reputação : 2
Data de inscrição : 07/06/2011
Idade : 31
Localização Localização : 98807130

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por ZBTECK em Ter 12 Jul - 9:27

Ja clicaram no # para que fique ordenado pela sequencia 0,1,2,etc.

Podem tbem retirar o comentário para ver se fca ordenada.

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por renato85995033 em Ter 12 Jul - 16:40

ZBTECK escreveu:Ja clicaram no # para que fique ordenado pela sequencia 0,1,2,etc.

Podem tbem retirar o comentário para ver se fca ordenada.

Eu fiz isso ai ficou do mesmo jeito quando se reinicia o servi ele volta pra cima e niguem fica conectado a net so ao cache navega normal so se eles precisar de entrar em alguma autenticação com e-mail e orkut num vai e nem entra na pagina do hotspot para autenticar no mikrotik Question

renato85995033
User
User

Mensagens : 97
Pontos : 134
Reputação : 15
Data de inscrição : 05/07/2011
Idade : 40
Localização Localização : sao paulo

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por dsdigital em Ter 12 Jul - 16:49

renato85995033 escreveu:
ZBTECK escreveu:Ja clicaram no # para que fique ordenado pela sequencia 0,1,2,etc.

Podem tbem retirar o comentário para ver se fca ordenada.

Eu fiz isso ai ficou do mesmo jeito quando se reinicia o servi ele volta pra cima e niguem fica conectado a net so ao cache navega normal so se eles precisar de entrar em alguma autenticação com e-mail e orkut num vai e nem entra na pagina do hotspot para autenticar no mikrotik Question

bota na utima do hotspot desabilita nao asima e aperta lembrando de aperta # para organizar...

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por renato85995033 em Ter 12 Jul - 17:15

dsdigital escreveu:
renato85995033 escreveu:
ZBTECK escreveu:Ja clicaram no # para que fique ordenado pela sequencia 0,1,2,etc.

Podem tbem retirar o comentário para ver se fca ordenada.

Eu fiz isso ai ficou do mesmo jeito quando se reinicia o servi ele volta pra cima e niguem fica conectado a net so ao cache navega normal so se eles precisar de entrar em alguma autenticação com e-mail e orkut num vai e nem entra na pagina do hotspot para autenticar no mikrotik Question

bota na utima do hotspot desabilita nao asima e aperta lembrando de aperta # para organizar...

Ola amigo dsdigital eh isso mesmo que estamos fazendo ele desabilitado fica normal em cima como em baixo ele abilitado soh em baixo ai quando o servi reinicia ele volta pra cima eu ja apertei em # mais não deu certo voltou a subir ja tirei o comentario tambem e num deu tambem.
vc usa ai no seu servi a minha versão eh 3.30 a sua tambem ?

renato85995033
User
User

Mensagens : 97
Pontos : 134
Reputação : 15
Data de inscrição : 05/07/2011
Idade : 40
Localização Localização : sao paulo

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por ZBTECK em Ter 12 Jul - 17:39

Pelo que entendi, o que ele disse é para colocar a regra de redirecionamento (15 da figura 1a mensagem) abaixo da 16 (desabilitada - cinza) e apertar # para organizar.

__________________________________________________
Contato Skype zbteck_ltda

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por luisokobra em Ter 12 Jul - 19:22

Bom galera eu tinha feito o servidor de teste e acoteceu isso mas dai eu coloquei uns ...... assim no comentario e ficou no lugar certo
so q agora não fica no lugar por nada no mundo.
Da uma vontade de querbrar tudo ... kk

luisokobra
Iniciante
Iniciante

Mensagens : 75
Pontos : 103
Reputação : 2
Data de inscrição : 07/06/2011
Idade : 31
Localização Localização : 98807130

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por ermilsonet em Qui 21 Jul - 10:55

cara tom com o mesmo problema o que poderia ser auguem ai conseguiu resolver isso ?

ermilsonet
Iniciante
Iniciante

Mensagens : 53
Pontos : 75
Reputação : 7
Data de inscrição : 27/02/2011
Idade : 37
Localização Localização : brasilia

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por colibrinetwork em Sex 22 Jul - 0:04

BOM TBM TENHO UM SERVIDOR DE TESTES QUE SEMPRE ACONTECIA ISSO,FUI BEM HUMILDE E REMOVI A REGRA,E REINSTALEI DE NOVO..RESOLVIDO POR ALGUNS DIAS,DAI COMEÇOU TUDO DE NOVO,DAI FIZ E MSM PASSO E DESCONFIEI QUE PODERIA SER ALGUM TIPO DE VIRUS NO SERVER,REFIZ INSTALEI REGRAS DE VIRUS NO FIREWALL,PRONTO NUNCA MAIS ESSA REGRA SUBIU DE NOVO,RSRSR VEJA SE FUNCIONA COM VCS TBM...


Última edição por colibrinetwork em Sex 22 Jul - 10:17, editado 1 vez(es)

colibrinetwork
User
User

Mensagens : 108
Pontos : 143
Reputação : 20
Data de inscrição : 25/01/2011
Idade : 36
Localização Localização : Mar de Espanha

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por ermilsonet em Sex 22 Jul - 9:02

vc poderia passar essas regras de virus ?

ermilsonet
Iniciante
Iniciante

Mensagens : 53
Pontos : 75
Reputação : 7
Data de inscrição : 27/02/2011
Idade : 37
Localização Localização : brasilia

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por colibrinetwork em Sex 22 Jul - 10:27

SÓ COPIAR E COLAR

/ip firewall filter
add chain=virus protocol=tcp dst-port=445 action=drop comment="bloqueio de \ VIRUS conhecidos" disabled=no
add chain=virus protocol=udp dst-port=445 action=drop comment="" disabled=no
add chain=virus protocol=tcp dst-port=593 action=drop comment="" disabled=no
add chain=virus protocol=tcp dst-port=1080 action=drop comment="" disabled=no
add chain=virus protocol=tcp dst-port=1363 action=drop comment="" disabled=no
add chain=virus protocol=tcp dst-port=1364 action=drop comment="" disabled=no
add chain=virus protocol=tcp dst-port=1373 action=drop comment="" disabled=no
add chain=virus protocol=tcp dst-port=1377 action=drop comment="" disabled=no
add chain=virus protocol=tcp dst-port=1368 action=drop comment="" disabled=no
add chain=virus protocol=tcp dst-port=1433-1434 action=drop comment="" disabled=no
add chain=virus protocol=tcp dst-port=1024-1030 action=drop comment="" disabled=no
add chain=virus protocol=tcp dst-port=1214 action=drop comment="" disabled=no
add chain=virus protocol=tcp dst-port=135-139 action=drop comment="Drop \ Blaster Worm" disabled=no
add chain=virus protocol=udp dst-port=135-139 action=drop comment="Drop \ Messenger Worm" disabled=no
add chain=virus protocol=tcp dst-port=445 action=drop comment="Drop Blaster \ Worm" disabled=no
add chain=virus protocol=udp dst-port=445 action=drop comment="Drop Blaster \ Worm" disabled=no
add chain=virus protocol=tcp dst-port=593 action=drop comment="________" disabled=no
add chain=virus protocol=tcp dst-port=1024-1030 action=drop comment="________" disabled=no
add chain=virus protocol=tcp dst-port=1080 action=drop comment="Drop MyDoom" disabled=no
add chain=virus protocol=tcp dst-port=1214 action=drop comment="________" disabled=no
add chain=virus protocol=tcp dst-port=1363 action=drop comment="ndm requester" disabled=no
add chain=virus protocol=tcp dst-port=1364 action=drop comment="ndm server" disabled=no
add chain=virus protocol=tcp dst-port=1368 action=drop comment="screen cast" disabled=no
add chain=virus protocol=tcp dst-port=1373 action=drop comment="hromgrafx" disabled=no
add chain=virus protocol=tcp dst-port=1377 action=drop comment="cichlid" disabled=no
add chain=virus protocol=tcp dst-port=1433-1434 action=drop comment="Worm" disabled=no
add chain=virus protocol=tcp dst-port=2745 action=drop comment="Bagle Virus" disabled=no
add chain=virus protocol=tcp dst-port=2283 action=drop comment="Drop Dumaru.Y" disabled=no
add chain=virus protocol=tcp dst-port=2535 action=drop comment="Drop Beagle" disabled=no
add chain=virus protocol=tcp dst-port=2745 action=drop comment="Drop \ Beagle.C-K" disabled=no
add chain=virus protocol=tcp dst-port=3127-3128 action=drop comment="Drop \ porta proxy" disabled=no
add chain=virus protocol=tcp dst-port=3410 action=drop comment="Drop Backdoor \ OptixPro" disabled=no
add chain=virus protocol=tcp dst-port=4444 action=drop comment="Worm" disabled=no
add chain=virus protocol=udp dst-port=4444 action=drop comment="Worm" disabled=no
add chain=virus protocol=tcp dst-port=5554 action=drop comment="Drop Sasser" disabled=no
add chain=virus protocol=tcp dst-port=8866 action=drop comment="Drop Beagle.B" disabled=no
add chain=virus protocol=tcp dst-port=9898 action=drop comment="Drop \ Dabber.A-B" disabled=no
add chain=virus protocol=tcp dst-port=10000 action=drop comment="Drop \ Dumaru.Y" disabled=no
add chain=virus protocol=tcp dst-port=10080 action=drop comment="Drop \ MyDoom.B" disabled=no
add chain=virus protocol=tcp dst-port=12345 action=drop comment="Drop NetBus" disabled=no
add chain=virus protocol=tcp dst-port=17300 action=drop comment="Drop Kuang2" disabled=no
add chain=virus protocol=tcp dst-port=27374 action=drop comment="Drop \ SubSeven" disabled=no
add chain=virus protocol=tcp dst-port=65506 action=drop comment="Drop PhatBot, \ Agobot, Gaobot" disabled=no
add chain=virus protocol=tcp dst-port=135-139 action=drop comment="Drop Blaster Worm" disabled=no
add chain=virus protocol=udp dst-port=135-139 action=drop comment="Drop Messenger Worm" disabled=no
add chain=virus protocol=tcp dst-port=445 action=drop comment="Drop Blaster Worm" disabled=no
add chain=virus protocol=udp dst-port=445 action=drop comment="Drop Blaster Worm" disabled=no
add chain=virus protocol=tcp dst-port=593 action=drop comment="________" disabled=no
add chain=virus protocol=tcp dst-port=1024-1030 action=drop comment="________" disabled=no
add chain=virus protocol=tcp dst-port=1080 action=drop comment="Drop MyDoom" disabled=no
add chain=virus protocol=tcp dst-port=1214 action=drop comment="________" disabled=no
add chain=virus protocol=tcp dst-port=1363 action=drop comment="ndm requester" disabled=no
add chain=virus protocol=tcp dst-port=1364 action=drop comment="ndm server" disabled=no
add chain=virus protocol=tcp dst-port=1368 action=drop comment="screen cast" disabled=no
add chain=virus protocol=tcp dst-port=1373 action=drop comment="hromgrafx" disabled=no
add chain=virus protocol=tcp dst-port=1377 action=drop comment="cichlid" disabled=no
add chain=virus protocol=tcp dst-port=1433-1434 action=drop comment="Worm" disabled=no
add chain=virus protocol=tcp dst-port=2745 action=drop comment="Bagle Virus" disabled=no
add chain=virus protocol=tcp dst-port=2283 action=drop comment="Drop Dumaru.Y" disabled=no
add chain=virus protocol=tcp dst-port=2535 action=drop comment="Drop Beagle" disabled=no
add chain=virus protocol=tcp dst-port=2745 action=drop comment="Drop Beagle.C-K" disabled=no
add chain=virus protocol=tcp dst-port=3127-3128 action=drop comment="Drop MyDoom" disabled=no
add chain=virus protocol=tcp dst-port=3410 action=drop comment="Drop Backdoor OptixPro" disabled=no
add chain=virus protocol=tcp dst-port=4444 action=drop comment="Worm" disabled=no
add chain=virus protocol=udp dst-port=4444 action=drop comment="Worm" disabled=no
add chain=virus protocol=tcp dst-port=5554 action=drop comment="Drop Sasser" disabled=no
add chain=virus protocol=tcp dst-port=8866 action=drop comment="Drop Beagle.B" disabled=no
add chain=virus protocol=tcp dst-port=9898 action=drop comment="Drop Dabber.A-B" disabled=no
add chain=virus protocol=tcp dst-port=10000 action=drop comment="Drop Dumaru.Y" disabled=no
add chain=virus protocol=tcp dst-port=10080 action=drop comment="Drop MyDoom.B" disabled=no
add chain=virus protocol=tcp dst-port=12345 action=drop comment="Drop NetBus" disabled=no
add chain=virus protocol=tcp dst-port=17300 action=drop comment="Drop Kuang2" disabled=no
add chain=virus protocol=tcp dst-port=27374 action=drop comment="Drop SubSeven" disabled=no
add chain=virus protocol=tcp dst-port=65506 action=drop comment="Drop PhatBot, Agobot, Gaobot" disabled=no

colibrinetwork
User
User

Mensagens : 108
Pontos : 143
Reputação : 20
Data de inscrição : 25/01/2011
Idade : 36
Localização Localização : Mar de Espanha

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por luisokobra em Dom 2 Out - 18:07

Bom Galera depois de muito tempo achei a solução

pra começar add a regra por ultimo ao criar o servidor

e tambem a outra sulução e usar o winbox mais atualizado possivel

e so isso...

espero ter ajudado e um forte abraço a todos...

luisokobra
Iniciante
Iniciante

Mensagens : 75
Pontos : 103
Reputação : 2
Data de inscrição : 07/06/2011
Idade : 31
Localização Localização : 98807130

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por deniszaranza em Dom 2 Out - 22:00

luisokobra escreveu:Por favor preciso ajustar isso e minha unica dor de cabeça o resto tudo certinho eu uso Nobreak mas qaundo fica muito tempo sem energia ja eras por mais q o servidor tenha estar a regra do firewall sobe e para tudo
abraço a todos
mano, a solução é mais facil que vc pensa. clique e araste para baixo desta regra que esta desabilitada. tive este mesmo problema e obtive a solução aqui mesmo no forum. deixe o redirecionamento logo abaixo da regra que esta desabilitada. pronto. comenta aqui depois

deniszaranza
Advance user
Advance user

Mensagens : 397
Pontos : 512
Reputação : 27
Data de inscrição : 08/08/2011
Idade : 35
Localização Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por luisokobra em Seg 3 Out - 13:56

sim amigo so q esse problema vem atormetando muita gente da quando reinicia a regra sai do lugar , e so consegui sanar o problema usando o winbox mais novo

um forte abraço

vlw pela colaboração

luisokobra
Iniciante
Iniciante

Mensagens : 75
Pontos : 103
Reputação : 2
Data de inscrição : 07/06/2011
Idade : 31
Localização Localização : 98807130

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por dsdigital em Seg 3 Out - 14:54

kkk calma gente e simples aperta no # depois q organizar poe ela abaixo da desabiitada do hotspot se ta desabilita nao presizar poe ela asima dela pronto posta resoltado

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por luisokobra em Seg 3 Out - 19:42

Tudo na paz e natranquilidade mas isso ai e mais complicado q vcs imaginan quando resolve encomodar aiuhauihaiuia

Forte abraço

luisokobra
Iniciante
Iniciante

Mensagens : 75
Pontos : 103
Reputação : 2
Data de inscrição : 07/06/2011
Idade : 31
Localização Localização : 98807130

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por deniszaranza em Ter 4 Out - 13:26

luisokobra escreveu:sim amigo so q esse problema vem atormetando muita gente da quando reinicia a regra sai do lugar , e so consegui sanar o problema usando o winbox mais novo

um forte abraço

vlw pela colaboração
vc fez oque o ds e eu aconselhamos? se fez posta ai o resultado

deniszaranza
Advance user
Advance user

Mensagens : 397
Pontos : 512
Reputação : 27
Data de inscrição : 08/08/2011
Idade : 35
Localização Localização : fortaleza

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por luisokobra em Qua 19 Set - 11:38

caraba agora deu certo já faz um tempão q não da problema mais era só esse meu problema na minha rede , desliguei e liguei o servidor varias vezes e a regra esta no lugar....
Muito obrigado ai galera pela força

luisokobra
Iniciante
Iniciante

Mensagens : 75
Pontos : 103
Reputação : 2
Data de inscrição : 07/06/2011
Idade : 31
Localização Localização : 98807130

Voltar ao Topo Ir em baixo

Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por boscoevangelista2012 em Sab 22 Set - 14:28

galera a solução para este problema é bem simples, a resposta eu encontrei com a ultima postagem de:


luisokobra escreveu:Por favor preciso ajustar isso e minha unica dor de cabeça o resto tudo certinho eu uso Nobreak mas qaundo fica muito tempo sem energia ja eras por mais q o servidor tenha estar a regra do firewall sobe e para tudo
abraço a todos

mano, a solução é mais facil que vc pensa. clique e araste para baixo desta regra que esta desabilitada. tive este mesmo problema e obtive a solução aqui mesmo no forum. deixe o redirecionamento logo abaixo da regra que esta desabilitada. pronto. comenta aqui depois.

OBS: GALERE ESTA DICA FUNCIONA MESMO PODE FAZER, PARABENS A luisokobra, PELA DICA E MUITO OBRIGADO RESOLVEU O MEU PROBLEMA, TODO CREDITO É DESTE RAPAZ.

boscoevangelista2012
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 01/09/2012
Idade : 41
Localização Localização : recife

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por odinpe em Ter 13 Ago - 14:38

Super obrigado por todas as dicas que encontrei aqui. Principalmente pela resolução do meu pesadelo com esta regra. Obrigado a todos.Very Happy Very Happy Very Happy Very Happy

odinpe
Baby
Baby

Mensagens : 4
Pontos : 4
Reputação : 0
Data de inscrição : 22/08/2011
Idade : 39
Localização Localização : Recife

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por claudinhohw Network em Ter 13 Ago - 22:41

kkkk este negocio e simples mais pega muita gente.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por LOPES2793 em Qui 15 Ago - 11:14

Coloca ela abaixo da regra que fica inativa: place hotspot rules here. aqui funcionou.

LOPES2793
Iniciante
Iniciante

Mensagens : 54
Pontos : 86
Reputação : 0
Data de inscrição : 03/06/2012
Idade : 36
Localização Localização : CEARA

Voltar ao Topo Ir em baixo

Re: Ajuda por favor regra firewall não fica no lugar certo quando reinicia o Mikrotik

Mensagem por Conteúdo patrocinado Hoje à(s) 22:04


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum