Login

Esqueci minha senha

lateral
Estatísticas
Temos 29277 usuários registrados
O último usuário registrado atende pelo nome de alexandreluizmoulaz

Os nossos membros postaram um total de 37313 mensagens em 5568 assuntos

Atendimento Online na pagina do hotspot

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Atendimento Online na pagina do hotspot

Mensagem por guerino em Qui 14 Jul - 17:57

Ola amigos do forum vou fazer uma peqena contribuição postando um totu excelente atendimento online para cliente na pagina do hotspot para qem tem thunder em paralelo muito bom mesmo

Bem hoje estou postando o brTalk.
O brTalk é um sistema de Atendimento Online desenvolvido utilizando JQuery, PHP 5 e Mysql.

Características:
Estilo desktop;
Múltiplos atendentes;
Múltiplos atendimentos;
Histórico;
Avisos com som;
Envio de e-mail;
Temas;

Link para download:
[Você precisa estar registrado e conectado para ver este link.]



PASSO A PASSO


1º Passo:

Extraia a o arquivo . Copie ele descompactado para a dentro do
thunder na pasta /var/www .

2º Passo

Crie uma tabela no mysql :
Digite terminal
mysql -uroot -pvertrigo
create database banco ;
exit (para sair)

3º passo

Importe o banco de dados
Digite no terminal
mysql -uroot -pvertrigo banco < /var/www/atendimento/banco.sql

4º Passo

Configure o arquivo "util/pdo.php" com os dados do banco de dados
(nome do banco, usuário e senha)

5º Passo
Execute pelo navegador o arquivo "install.php"
Este arquivo criará o primeiro usuário:
Usuário: administrador
Senha: 123456

Pronta instalação



depois so colocar uma imagem com link no hotspot vale apena testar qem gosta é so agradecer clicando no sinal de + rs valeu

guerino
User
User

Mensagens : 90
Pontos : 206
Reputação : 64
Data de inscrição : 21/03/2011
Idade : 37
Localização Localização : SP-Mauá

http://www.supernet2011.com.br

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por Sixagencia Networks em Sex 15 Jul - 2:11

Vou dormir, amanhã eu faço o teste... rs.

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por claudinhohw Network em Sex 15 Jul - 8:51

opa isso e de grande valia vlw..

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por Sixagencia Networks em Sex 15 Jul - 9:33

Ainda não cheguei a esse nível do debian. Na verdade não sei nada desses comandos para copiar, colar. Mais um dia eu aprendo.

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por cdanielboy em Qui 28 Jul - 9:12

acompanhando

cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1333
Reputação : 267
Data de inscrição : 12/05/2011
Idade : 32
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por Gerônimo em Qui 28 Jul - 9:40

Testado e aprovado funciona e bem.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R&#36; 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por Sixagencia Networks em Qui 28 Jul - 10:48

Se alguém poder me ajudar a instalar o mesmo agradeço.

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por Convidado em Qui 28 Jul - 13:38

acompanhando

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por cdanielboy em Qui 28 Jul - 15:35

guerino escreveu:Ola amigos do forum vou fazer uma peqena contribuição postando um totu excelente atendimento online para cliente na pagina do hotspot para qem tem thunder em paralelo muito bom mesmo

Bem hoje estou postando o brTalk.
O brTalk é um sistema de Atendimento Online desenvolvido utilizando JQuery, PHP 5 e Mysql.

Características:
Estilo desktop;
Múltiplos atendentes;
Múltiplos atendimentos;
Histórico;
Avisos com som;
Envio de e-mail;
Temas;

Link para download:
[Você precisa estar registrado e conectado para ver este link.]



PASSO A PASSO


1º Passo:

Extraia a o arquivo . Copie ele descompactado para a dentro do
thunder na pasta /var/www .

2º Passo

Crie uma tabela no mysql :
Digite terminal
mysql -uroot -pvertrigo
create database banco ;
exit (para sair)

3º passo

Importe o banco de dados
Digite no terminal
mysql -uroot -pvertrigo banco < /var/www/atendimento/banco.sql

4º Passo

Configure o arquivo "util/pdo.php" com os dados do banco de dados
(nome do banco, usuário e senha)

5º Passo
Execute pelo navegador o arquivo "install.php"
Este arquivo criará o primeiro usuário:
Usuário: administrador
Senha: 123456

Pronta instalação



depois so colocar uma imagem com link no hotspot vale apena testar qem gosta é so agradecer clicando no sinal de + rs valeu


Estas configurações servem para qualquer thunder ?
ou somento funciona em um específico !!!

cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1333
Reputação : 267
Data de inscrição : 12/05/2011
Idade : 32
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por Gerônimo em Qui 28 Jul - 15:46

esta ai em especifico para o 3.1 para o thunder 6 terá que instalar o sql e mais uns pacotes e mexer no apache

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R&#36; 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por Nilson em Dom 4 Set - 20:06

bom eu queria saber se da pra funcionar o atendimento normal no hotspot tipo msn pois li arres peito e não consegui

Nilson
Baby
Baby

Mensagens : 18
Pontos : 20
Reputação : 0
Data de inscrição : 25/07/2011
Idade : 30
Localização Localização : esplanada-ba

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por guerino em Seg 5 Set - 1:15

Nilson escreveu:bom eu queria saber se da pra funcionar o atendimento normal no hotspot tipo msn pois li arres peito e não consegui

Ola amigo
Para que isso seja possível você deverá ter um Passport, ou seja, uma conta no Hotmail.

Passo 1 – Acesse o site [Você precisa estar registrado e conectado para ver este link.]

Passo 2 – Faça o login com o seu Passport

Passo 3 – Marque o checkbox “permitir que as pessoas vejam o seu status do Messenger em sites e enviem mensagens para você”. Se essa opção não for marcada, seu status será sempre OFFLINE.

Passo 4 – Clique em “Salvar”

Passo 5 – Clique na guia “Criar HTML” e escolha suas preferências visuais e funcionais.

Passo 6 – Copie o HTML que será gerado e cole na página que quiser.

Feito isso seu sistema de Atendimento Online está pronto para ser utilizado.


agora vem as regra para vc add essa abaixo no mk é para liberar o msn sem ta logado no hotspot

Código:
/ip hotspot walled-garden
add action=allow comment="" disabled=no dst-host=*live* dst-port=80
add action=allow comment="" disabled=no dst-host=64.4.0.0/16 dst-port=80
add action=allow comment="" disabled=no dst-host=65.54.0.0/16 dst-port=80
add action=allow comment="" disabled=no dst-host=65.55.0.0/16 dst-port=80
/ip hotspot walled-garden ip
add action=accept comment="" disabled=no dst-host=wlmessenger.net dst-port=80
add action=accept comment="" disabled=no dst-host=msnportal.112.2o7.net \
    dst-port=80
add action=accept comment="" disabled=no dst-host=g.msn.com dst-port=80
add action=accept comment="" disabled=no dst-host=settings.messenger.live.com \
    dst-port=80
add action=accept comment="" disabled=no dst-host=help.live.com dst-port=80
add action=accept comment="" disabled=no dst-host=login.live.com dst-port=80
add action=accept comment="" disabled=no dst-host=messenger.live.com \
    dst-port=80
add action=accept comment="" disabled=no dst-host=support.live.com dst-port=\
    80
add action=accept comment="" disabled=no dst-host=feedback.live.com dst-port=\
    80
add action=accept comment="" disabled=no dst-host=hipservice.live.com \
    dst-port=80
add action=accept comment="" disabled=no dst-host=messenger.services.live.com \
    dst-port=80
add action=accept comment="" disabled=no dst-host=www.wlmessenger.net \
    dst-port=80
qal qer coisa posta os resultado para qe possamos te ajudar valeu

guerino
User
User

Mensagens : 90
Pontos : 206
Reputação : 64
Data de inscrição : 21/03/2011
Idade : 37
Localização Localização : SP-Mauá

http://www.supernet2011.com.br

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por Nilson em Seg 5 Set - 9:03

Muito bom funcionou legal

Nilson
Baby
Baby

Mensagens : 18
Pontos : 20
Reputação : 0
Data de inscrição : 25/07/2011
Idade : 30
Localização Localização : esplanada-ba

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por donesneto em Qui 29 Set - 1:11

Vou aprender muito por aqui parabens pelo topico.

donesneto
User
User

Mensagens : 91
Pontos : 100
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : Itabirito M-G

http://www.agitomais.com.br

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por claudinhohw Network em Qui 29 Set - 9:52

isso e muito bom pra quem não tem livezilla

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por edmarf em Qui 29 Set - 22:35

guerino escreveu:
Nilson escreveu:bom eu queria saber se da pra funcionar o atendimento normal no hotspot tipo msn pois li arres peito e não consegui

Ola amigo
Para que isso seja possível você deverá ter um Passport, ou seja, uma conta no Hotmail.

Passo 1 – Acesse o site [Você precisa estar registrado e conectado para ver este link.]

Passo 2 – Faça o login com o seu Passport

Passo 3 – Marque o checkbox “permitir que as pessoas vejam o seu status do Messenger em sites e enviem mensagens para você”. Se essa opção não for marcada, seu status será sempre OFFLINE.

Passo 4 – Clique em “Salvar”

Passo 5 – Clique na guia “Criar HTML” e escolha suas preferências visuais e funcionais.

Passo 6 – Copie o HTML que será gerado e cole na página que quiser.

Feito isso seu sistema de Atendimento Online está pronto para ser utilizado.


agora vem as regra para vc add essa abaixo no mk é para liberar o msn sem ta logado no hotspot

Código:
/ip hotspot walled-garden
add action=allow comment="" disabled=no dst-host=*live* dst-port=80
add action=allow comment="" disabled=no dst-host=64.4.0.0/16 dst-port=80
add action=allow comment="" disabled=no dst-host=65.54.0.0/16 dst-port=80
add action=allow comment="" disabled=no dst-host=65.55.0.0/16 dst-port=80
/ip hotspot walled-garden ip
add action=accept comment="" disabled=no dst-host=wlmessenger.net dst-port=80
add action=accept comment="" disabled=no dst-host=msnportal.112.2o7.net \
    dst-port=80
add action=accept comment="" disabled=no dst-host=g.msn.com dst-port=80
add action=accept comment="" disabled=no dst-host=settings.messenger.live.com \
    dst-port=80
add action=accept comment="" disabled=no dst-host=help.live.com dst-port=80
add action=accept comment="" disabled=no dst-host=login.live.com dst-port=80
add action=accept comment="" disabled=no dst-host=messenger.live.com \
    dst-port=80
add action=accept comment="" disabled=no dst-host=support.live.com dst-port=\
    80
add action=accept comment="" disabled=no dst-host=feedback.live.com dst-port=\
    80
add action=accept comment="" disabled=no dst-host=hipservice.live.com \
    dst-port=80
add action=accept comment="" disabled=no dst-host=messenger.services.live.com \
    dst-port=80
add action=accept comment="" disabled=no dst-host=www.wlmessenger.net \
    dst-port=80
qal qer coisa posta os resultado para qe possamos te ajudar valeu

Meu querido da help ai, fiz tudo como recomendado acima porem nao manjo muito de html, teria como me explicar como colocar o link passo a passo na pagina do hotspot.
Desde já Agradeço..
________________________________________________________________________________________

Já consegui arrumar o problema, colei o link na opção Quick Tag Editor do Dreamweaver.
Att..

edmarf
Iniciante
Iniciante

Mensagens : 35
Pontos : 54
Reputação : 1
Data de inscrição : 18/09/2011
Idade : 34
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por sdfaria em Qui 6 Out - 21:05

po muito bom mesmo, porem estou com uma duvida, posso montar outro servidor com os pacotes necessarios para utilizar essse sistema ou tem que ser no thunder?

sdfaria
Advance user
Advance user

Mensagens : 219
Pontos : 258
Reputação : 38
Data de inscrição : 05/10/2011
Idade : 32
Localização Localização : Maricá

http://mkrouter.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por BBD NET em Qui 3 Nov - 5:27

geronimo me expliq uma coisa esse programa er instalado no thunder ner.. como faço pra colocar os arquivos la no hd do thunder tenho q colocar o hd do tunder em outra makina pra fazer isso...
outra coisa tipo esse programa não prescisara de net net pois ja estara intalado no thunder caso a net caia o clinete ficara se comunicado normalmente caso tenha uma pagina html com o mesmo dedicada comente para se comunicar ou estou era.. me expliq aii.. como se procede...

e vlw por compartilhar....

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por francisco.drmicro em Qua 23 Nov - 11:21

boa tarde pessoal , sou novo no forum,estou querendo que meu host post funcione.bem com as tela de aviso,podem me ajudar ficarei grato

francisco.drmicro
Baby
Baby

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 28/10/2011
Idade : 36
Localização Localização : salvador

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por dsdigital em Qua 23 Nov - 12:32

sim fuciona bem sim.

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por ledobm em Dom 27 Nov - 8:56

binho_black_downloads escreveu:geronimo me expliq uma coisa esse programa er instalado no thunder ner.. como faço pra colocar os arquivos la no hd do thunder tenho q colocar o hd do tunder em outra makina pra fazer isso...
outra coisa tipo esse programa não prescisara de net net pois ja estara intalado no thunder caso a net caia o clinete ficara se comunicado normalmente caso tenha uma pagina html com o mesmo dedicada comente para se comunicar ou estou era.. me expliq aii.. como se procede...

e vlw por compartilhar....

Tambem gostaria de saber como acessa o hd do thunder.

Obrigado

ledobm
Baby
Baby

Mensagens : 9
Pontos : 12
Reputação : 1
Data de inscrição : 06/10/2011
Idade : 38
Localização Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por Convidad em Dom 27 Nov - 9:28

ledobm muuito facio adc meu msn boy.k8@hotmail.com

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por geegst9 em Sex 9 Dez - 11:10


Ola amigo
Para que isso seja possível você deverá ter um Passport, ou seja, uma conta no Hotmail.

Passo 1 – Acesse o site [Você precisa estar registrado e conectado para ver este link.]

Passo 2 – Faça o login com o seu Passport

Passo 3 – Marque o checkbox “permitir que as pessoas vejam o seu status do Messenger em sites e enviem mensagens para você”. Se essa opção não for marcada, seu status será sempre OFFLINE.

Passo 4 – Clique em “Salvar”

Passo 5 – Clique na guia “Criar HTML” e escolha suas preferências visuais e funcionais.

Passo 6 – Copie o HTML que será gerado e cole na página que quiser.

Feito isso seu sistema de Atendimento Online está pronto para ser utilizado.


agora vem as regra para vc add essa abaixo no mk é para liberar o msn sem ta logado no hotspot

CÓDIGO:
/ip hotspot walled-garden
add action=allow comment="" disabled=no dst-host=*live* dst-port=80
add action=allow comment="" disabled=no dst-host=64.4.0.0/16 dst-port=80
add action=allow comment="" disabled=no dst-host=65.54.0.0/16 dst-port=80
add action=allow comment="" disabled=no dst-host=65.55.0.0/16 dst-port=80
/ip hotspot walled-garden ip
add action=accept comment="" disabled=no dst-host=wlmessenger.net dst-port=80
add action=accept comment="" disabled=no dst-host=msnportal.112.2o7.net \
dst-port=80
add action=accept comment="" disabled=no dst-host=g.msn.com dst-port=80
add action=accept comment="" disabled=no dst-host=settings.messenger.live.com \
dst-port=80
add action=accept comment="" disabled=no dst-host=help.live.com dst-port=80
add action=accept comment="" disabled=no dst-host=login.live.com dst-port=80
add action=accept comment="" disabled=no dst-host=messenger.live.com \
dst-port=80
add action=accept comment="" disabled=no dst-host=support.live.com dst-port=\
80
add action=accept comment="" disabled=no dst-host=feedback.live.com dst-port=\
80
add action=accept comment="" disabled=no dst-host=hipservice.live.com \
dst-port=80
add action=accept comment="" disabled=no dst-host=messenger.services.live.com \
dst-port=80
add action=accept comment="" disabled=no dst-host=www.wlmessenger.net \
dst-port=80

qal qer coisa posta os resultado para qe possamos te ajudar valeu


Bom dia, fiz igual ta descrito acima, mais minha pagina do hotspot fica aparecendo os caracteris que copie da pagina do msn onde gerou o codigo...o que fazer para funcionar ...desde ja agradeço.

geegst9
Baby
Baby

Mensagens : 7
Pontos : 11
Reputação : 2
Data de inscrição : 03/11/2011
Idade : 37
Localização Localização : campina grande

Voltar ao Topo Ir em baixo

chat do msn no hotspot

Mensagem por geegst9 em Sex 9 Dez - 12:21

guerino escreveu:
Nilson escreveu:bom eu queria saber se da pra funcionar o atendimento normal no hotspot tipo msn pois li arres peito e não consegui

Ola amigo
Para que isso seja possível você deverá ter um Passport, ou seja, uma conta no Hotmail.

Passo 1 – Acesse o site [Você precisa estar registrado e conectado para ver este link.]

Passo 2 – Faça o login com o seu Passport

Passo 3 – Marque o checkbox “permitir que as pessoas vejam o seu status do Messenger em sites e enviem mensagens para você”. Se essa opção não for marcada, seu status será sempre OFFLINE.

Passo 4 – Clique em “Salvar”

Passo 5 – Clique na guia “Criar HTML” e escolha suas preferências visuais e funcionais.

Passo 6 – Copie o HTML que será gerado e cole na página que quiser.

Feito isso seu sistema de Atendimento Online está pronto para ser utilizado.


agora vem as regra para vc add essa abaixo no mk é para liberar o msn sem ta logado no hotspot

Código:
/ip hotspot walled-garden
add action=allow comment="" disabled=no dst-host=*live* dst-port=80
add action=allow comment="" disabled=no dst-host=64.4.0.0/16 dst-port=80
add action=allow comment="" disabled=no dst-host=65.54.0.0/16 dst-port=80
add action=allow comment="" disabled=no dst-host=65.55.0.0/16 dst-port=80
/ip hotspot walled-garden ip
add action=accept comment="" disabled=no dst-host=wlmessenger.net dst-port=80
add action=accept comment="" disabled=no dst-host=msnportal.112.2o7.net \
    dst-port=80
add action=accept comment="" disabled=no dst-host=g.msn.com dst-port=80
add action=accept comment="" disabled=no dst-host=settings.messenger.live.com \
    dst-port=80
add action=accept comment="" disabled=no dst-host=help.live.com dst-port=80
add action=accept comment="" disabled=no dst-host=login.live.com dst-port=80
add action=accept comment="" disabled=no dst-host=messenger.live.com \
    dst-port=80
add action=accept comment="" disabled=no dst-host=support.live.com dst-port=\
    80
add action=accept comment="" disabled=no dst-host=feedback.live.com dst-port=\
    80
add action=accept comment="" disabled=no dst-host=hipservice.live.com \
    dst-port=80
add action=accept comment="" disabled=no dst-host=messenger.services.live.com \
    dst-port=80
add action=accept comment="" disabled=no dst-host=www.wlmessenger.net \
    dst-port=80
qal qer coisa posta os resultado para qe possamos te ajudar valeu


parabéns...coloquei no meu hotspot e funcionou, só que tenho duas duvidas, a primeira: só esta funcionando no navegador GOOGLE CRHOME depois que erra o login ou senha ela apareci e funcional beleza....segunda: no navegador explore não apareci de jeito nenhum....desja ja agradeço

geegst9
Baby
Baby

Mensagens : 7
Pontos : 11
Reputação : 2
Data de inscrição : 03/11/2011
Idade : 37
Localização Localização : campina grande

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por claudinhohw Network em Sex 9 Dez - 14:58

creio que isso não interfira não o navegado ta atualizado?

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: Atendimento Online na pagina do hotspot

Mensagem por Conteúdo patrocinado Hoje à(s) 8:39


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum