Login

Esqueci minha senha

lateral
Estatísticas
Temos 29313 usuários registrados
O último usuário registrado atende pelo nome de maycodarley

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

[Resolvido]Como faco acesso remoto

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Resolvido]Como faco acesso remoto

Mensagem por Convidado em Sab 16 Jul - 22:36

Ola pessoal, to com um problema naum consigo acessar minha rede externo, ja fiz o ddns no chance ip e nada, nao da certo, como faco pra acessar minha rede por ip, tipo assim tenho um ballance ai entra o servidor queria criar uma regra pra cessar os dois.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por claudinhohw Network em Dom 17 Jul - 9:10

posta sua regra ai pra eu dar uma olhadinha pra vc.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por dsdigital em Dom 17 Jul - 9:48

PErguta basica roteado modem?

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por Convidado em Dom 17 Jul - 18:40

dsdigital escreveu:PErguta basica roteado modem?


modem em brigde

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por Gerônimo em Seg 18 Jul - 7:58

ccs escreveu:Ola pessoal, to com um problema naum consigo acessar minha rede externo, ja fiz o ddns no chance ip e nada, nao da certo, como faco pra acessar minha rede por ip, tipo assim tenho um ballance ai entra o servidor queria criar uma regra pra cessar os dois.
Para acessar o seu servidor vc tera que criar um redirecionamento em seu balance segue a baixo.
Onde tem 8292 é a porta que ira utilizar para acessar o seu servidor ex. supondo que o seu ip seja 187.54.25.63 vc colocaria assim no seu winbox 187.54.25.63:8292 e onde tem o ip 192.168.88.2 vc coloca o ip de seu servidor.
Código:
/ip firewall nat
add action=dst-nat chain=dstnat comment="REDIRECT SERVIDOR CENTRAL" disabled=no \
    dst-port=8292 protocol=tcp to-addresses=192.168.88.2 to-ports=8291

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por Convidado em Seg 18 Jul - 18:12

Gerônimo escreveu:
ccs escreveu:Ola pessoal, to com um problema naum consigo acessar minha rede externo, ja fiz o ddns no chance ip e nada, nao da certo, como faco pra acessar minha rede por ip, tipo assim tenho um ballance ai entra o servidor queria criar uma regra pra cessar os dois.
Para acessar o seu servidor vc tera que criar um redirecionamento em seu balance segue a baixo.
Onde tem 8292 é a porta que ira utilizar para acessar o seu servidor ex. supondo que o seu ip seja 187.54.25.63 vc colocaria assim no seu winbox 187.54.25.63:8292 e onde tem o ip 192.168.88.2 vc coloca o ip de seu servidor.
Código:
/ip firewall nat
add action=dst-nat chain=dstnat comment="REDIRECT SERVIDOR CENTRAL" disabled=no \
dst-port=8292 protocol=tcp to-addresses=192.168.88.2 to-ports=8291


e no caso eu quero colocar algumas camera que tenho e acessar via net por ip

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por claudinhohw Network em Ter 19 Jul - 9:57

ccs escreveu:
Gerônimo escreveu:
ccs escreveu:Ola pessoal, to com um problema naum consigo acessar minha rede externo, ja fiz o ddns no chance ip e nada, nao da certo, como faco pra acessar minha rede por ip, tipo assim tenho um ballance ai entra o servidor queria criar uma regra pra cessar os dois.
Para acessar o seu servidor vc tera que criar um redirecionamento em seu balance segue a baixo.
Onde tem 8292 é a porta que ira utilizar para acessar o seu servidor ex. supondo que o seu ip seja 187.54.25.63 vc colocaria assim no seu winbox 187.54.25.63:8292 e onde tem o ip 192.168.88.2 vc coloca o ip de seu servidor.
Código:
/ip firewall nat
add action=dst-nat chain=dstnat comment="REDIRECT SERVIDOR CENTRAL" disabled=no \
dst-port=8292 protocol=tcp to-addresses=192.168.88.2 to-ports=8291


e no caso eu quero colocar algumas camera que tenho e acessar via net por ip
Pra colocar Câmera e a msm coisa
/ip firewall nat
add action=dst-nat chain=dstnat comment="Câmera" disabled=no \
dst-port=87 protocol=tcp to-addresses=192.168.88.2 to-ports=80

vc so vai mudar o ip e colocar o ip da sua Câmera ai pra acessa-lá vc vai digitar seu ip valido exemplo: 201.10.128.10:87 o 87 e porque á a porta que tá aberda pra câmera caso queira mudar fique a vontade casa vc use ddns ficar da seguinte forma seuddns.ddns.info:87 lembrando que isso e exemplo.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por Convidado em Ter 19 Jul - 12:09

claudinhohw escreveu:
ccs escreveu:
Gerônimo escreveu:
ccs escreveu:Ola pessoal, to com um problema naum consigo acessar minha rede externo, ja fiz o ddns no chance ip e nada, nao da certo, como faco pra acessar minha rede por ip, tipo assim tenho um ballance ai entra o servidor queria criar uma regra pra cessar os dois.
Para acessar o seu servidor vc tera que criar um redirecionamento em seu balance segue a baixo.
Onde tem 8292 é a porta que ira utilizar para acessar o seu servidor ex. supondo que o seu ip seja 187.54.25.63 vc colocaria assim no seu winbox 187.54.25.63:8292 e onde tem o ip 192.168.88.2 vc coloca o ip de seu servidor.
Código:
/ip firewall nat
add action=dst-nat chain=dstnat comment="REDIRECT SERVIDOR CENTRAL" disabled=no \
dst-port=8292 protocol=tcp to-addresses=192.168.88.2 to-ports=8291


e no caso eu quero colocar algumas camera que tenho e acessar via net por ip
Pra colocar Câmera e a msm coisa
/ip firewall nat
add action=dst-nat chain=dstnat comment="Câmera" disabled=no \
dst-port=87 protocol=tcp to-addresses=192.168.88.2 to-ports=80

vc so vai mudar o ip e colocar o ip da sua Câmera ai pra acessa-lá vc vai digitar seu ip valido exemplo: 201.10.128.10:87 o 87 e porque á a porta que tá aberda pra câmera caso queira mudar fique a vontade casa vc use ddns ficar da seguinte forma seuddns.ddns.info:87 lembrando que isso e exemplo.



mais naum da certo coloquei no ballance e no servidor e naum acessa exteno???

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por claudinhohw Network em Ter 19 Jul - 13:07

me dá seu acesso ai que faço isso pra vc.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por Convidado em Ter 19 Jul - 21:49

claudinhohw escreveu:me dá seu acesso ai que faço isso pra vc.


naum tem acesso externo

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por claudinhohw Network em Qua 20 Jul - 9:22

seu modem tá em brigde ou roteado?

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por Convidado em Qua 20 Jul - 12:21

claudinhohw escreveu:seu modem tá em brigde ou roteado?


brigde

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por claudinhohw Network em Qua 20 Jul - 13:16

entra no site meu ip pega seu ip e me manda com o id e senha da rb que eu arrumo pra vc. me add no msn

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por Convidado em Qui 21 Jul - 13:09

dsdigital escreveu:PErguta basica roteado modem?

ola to online pode me ajudar

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por quito em Qui 21 Jul - 21:19

Pessoal boa noite!

Me ajudem por favor, ja fiz varias configurações ja to a quase 2 meses tentando faser o maldito acesso remoto e não consigo, estou com o moden em bridger e consigo faser o acesso remoto pelo ip mas sendo que todo dia muda o ip ai perco o acesso, ai tenho que ficar pedindo para o cliente me passar o ip pelo msn pow isso é muito chato me ajuden ai pessoal.


Grato pela atenção!

quito
Iniciante
Iniciante

Mensagens : 38
Pontos : 53
Reputação : 1
Data de inscrição : 15/05/2011
Idade : 33
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por claudinhohw Network em Sex 22 Jul - 11:08

quito escreveu:Pessoal boa noite!

Me ajudem por favor, ja fiz varias configurações ja to a quase 2 meses tentando faser o maldito acesso remoto e não consigo, estou com o moden em bridger e consigo faser o acesso remoto pelo ip mas sendo que todo dia muda o ip ai perco o acesso, ai tenho que ficar pedindo para o cliente me passar o ip pelo msn pow isso é muito chato me ajuden ai pessoal.


Grato pela atenção!

amigo entra no changerip e cria um ddns ai depois que tiver criado o ddns me avisa que faço pra vc ai

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por quito em Sex 22 Jul - 19:58

claudinhohw escreveu:
quito escreveu:Pessoal boa noite!

Me ajudem por favor, ja fiz varias configurações ja to a quase 2 meses tentando faser o maldito acesso remoto e não consigo, estou com o moden em bridger e consigo faser o acesso remoto pelo ip mas sendo que todo dia muda o ip ai perco o acesso, ai tenho que ficar pedindo para o cliente me passar o ip pelo msn pow isso é muito chato me ajuden ai pessoal.


Grato pela atenção!

amigo entra no changerip e cria um ddns ai depois que tiver criado o ddns me avisa que faço pra vc ai

Ja esta feito no changerip quer que eu te passe ? é esse ai itavibe.x24HR.com

quito
Iniciante
Iniciante

Mensagens : 38
Pontos : 53
Reputação : 1
Data de inscrição : 15/05/2011
Idade : 33
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por claudinhohw Network em Sab 23 Jul - 14:28

blz segunda feira vc me fala no msn... só me add meu msn e esse ai embaixo...

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por quito em Sab 23 Jul - 16:27

claudinhohw escreveu:blz segunda feira vc me fala no msn... só me add meu msn e esse ai embaixo...

OK ja esta add! c falamos na segunda feira bom fim de semana para vc...


Última edição por quito em Seg 25 Jul - 19:59, editado 1 vez(es)

quito
Iniciante
Iniciante

Mensagens : 38
Pontos : 53
Reputação : 1
Data de inscrição : 15/05/2011
Idade : 33
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por quito em Seg 25 Jul - 19:58

Ai galera meu acesso remoto ao mikrotik esta rodando perfeito graças ao
professor Claudinhohw, vlw Claudinhohw pela persistencia e calma ao me
ajudar que DEUS ilumine os seus dias e que sua mente c abra para novos
conhecimentos vlw...

quito
Iniciante
Iniciante

Mensagens : 38
Pontos : 53
Reputação : 1
Data de inscrição : 15/05/2011
Idade : 33
Localização Localização : rio de janeiro

Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por claudinhohw Network em Seg 25 Jul - 20:03

quito escreveu:Ai galera meu acesso remoto ao mikrotik esta rodando perfeito graças ao
professor Claudinhohw, vlw Claudinhohw pela persistencia e calma ao me
ajudar que DEUS ilumine os seus dias e que sua mente c abra para novos
conhecimentos vlw...

e nois quando precisar só da um alô!

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [Resolvido]Como faco acesso remoto

Mensagem por Conteúdo patrocinado Hoje à(s) 3:05


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum