Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30796 usuários registrados
O último usuário registrado atende pelo nome de LuanSD1

Os nossos membros postaram um total de 37895 mensagens em 5711 assuntos

Liberar Banda pra A FAZENDA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Liberar Banda pra A FAZENDA

Mensagem por renangomes2011 em Ter 26 Jul - 15:56

Ola pessoa, tudo bem, seguinte to com uma clientela que quer assistir a Fazenda da Record ao vivo pelo site do R7 porem a maioria dos meus clientes usam velocidade de 350kbps,, gostaria de saber se tem alguma regra que possa usar, eu uso a regra q libera o youtube sera que não da pra regular ela pra usar tambem na fazenda. espero resposta. falow
avatar
renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 32
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Duvida A FAZENDA

Mensagem por renangomes2011 em Ter 26 Jul - 19:50

Ola amigo obrigado pela ajuda mas na hora que colo a regra do quee
da o erro abaixo

ambiguous value of queue, more than one possible value matches input

sera que não seria essa regra abaixo que poderia tar fautando
/ip firewall mangle
add action=mark-packet chain=postrouting comment="" connection-mark=r7 \
disabled=no new-packet-mark=youtube passthrough=yes
avatar
renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 32
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por renangomes2011 em Ter 26 Jul - 21:30

Ola amigo, obrigado pela atenção, mas tira outra duvida, funciono blz. mas tipo parece que eu ativando ela o quee ta liberando banda assima pros clientes isso pode tar acontecendo ou so parece.
avatar
renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 32
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por renangomes2011 em Ter 26 Jul - 23:27

Opa, blz cara realisei aqui mas percebi que tipo qualquer site que tenha a sigla r7 , e não só o portL R7 ta passando pela regra, sera que tem alguma coisa que possamos fazer ou derrepente, cria uma só para o link a fazenda mesmo.
avatar
renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 32
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por dsdigital em Qua 27 Jul - 0:46

A fazenda para site oficial da fazenda


Código:
/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=1M name=AFazenda packet-mark=Fzd parent=global-out priority=8 \
    queue=default

Código:

/ip firewall mangle
add action=mark-connection chain=prerouting comment=\
    "===========================FAzenda ==================================" content=afazenda \
    disabled=no new-connection-mark=Fzd passthrough=no
add action=mark-connection chain=postrouting content=afazenda disabled=no new-connection-mark=\
    Fzd passthrough=yes
add action=mark-packet chain=prerouting connection-mark=Fzd disabled=no new-packet-mark=Fzd \
    passthrough=yes
add action=mark-packet chain=postrouting connection-mark=Fzd disabled=no new-packet-mark=Fzd \
    passthrough=yes

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 25
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por Gerônimo em Qua 27 Jul - 14:30

Segue as regras para a fazenda so copiar e colar

Para o Mangle
Código:
/ip firewall mangle
add action=mark-connection chain=prerouting comment="A FAZENDA" content=\
    afazenda.r7 disabled=no new-connection-mark=conn_afazenda_in passthrough=\
    yes
add action=mark-packet chain=prerouting connection-mark=conn_afazenda_in \
    disabled=no new-packet-mark=afazenda_in passthrough=no
add action=mark-connection chain=postrouting comment="A FAZENDA" content=\
    afazenda.r7 disabled=no new-connection-mark=conn_afazenda_out \
    passthrough=yes
add action=mark-packet chain=postrouting connection-mark=conn_afazenda_out \
    disabled=no new-packet-mark=afazenda_out passthrough=no
Para o Queue Tree
Código:
/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=300k name="A FAZENDA" packet-mark=afazenda_in parent=global-in \
    priority=4 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=900k name="A FAZENDA OUT" packet-mark=afazenda_out parent=\
    global-out priority=4 queue=default

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

O video da web tv a fazenda... ta passando pela quee

Mensagem por renangomes2011 em Qua 27 Jul - 20:52

Ola amigo não entendi tem 2 regras de 300k e outra de 900 poderia explicar.
Ola amigo o video não ta respeitando a regra ta passando pelo controle da queues e não pela regra, oque pode tar errado, da pra dar uma olhada
avatar
renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 32
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por Gerônimo em Qua 27 Jul - 22:56

renangomes2011 escreveu:Ola amigo não entendi tem 2 regras de 300k e outra de 900 poderia explicar.
Ola amigo o video não ta respeitando a regra ta passando pelo controle da queues e não pela regra, oque pode tar errado, da pra dar uma olhada
Amigo não existe 2 regras de 300k se observar é uma regra para controle de up no queue tree que coloquei 300k isto vc muda a seu gosto, e outra é para controle de down que vc também pode colocar o valor que vc quiser.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por renangomes2011 em Qui 28 Jul - 10:31

Ola Geronimo ok entendi. mas se não to te encomodando olha la q tipo a regra carrega a pagina da fazenda, mas na hora q vai carregar a TV a fazenda ela puxa da Queue Simples e não respeita a regra. Sera q tem alguma solução para isso.
avatar
renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 32
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por Gerônimo em Qui 28 Jul - 11:02

renangomes2011 escreveu:Ola Geronimo ok entendi. mas se não to te encomodando olha la q tipo a regra carrega a pagina da fazenda, mas na hora q vai carregar a TV a fazenda ela puxa da Queue Simples e não respeita a regra. Sera q tem alguma solução para isso.
Esta regra é apenas para garantir um limite para a fazenda ex. se seu cliente tiver um plano de 300k e vc setar no tree 2M o seu cliente vai entrar a dois megas,
As regras estão corretas,
o que vc tem que ver é se seu firewall tem outras regras que estão transpondo estas é complicado dizer o que vc fez de errado pois com certeza vc deve ter regras em excesso em seu firewall.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Link A fazenda

Mensagem por renangomes2011 em Qui 28 Jul - 12:02

Ola amigo, pior que não vaio acreditar mas no firewall rules so uso a regra aceitar conexões de proxy, mas na mangle eu tenho a regra de liberar 2 M no youtube e a regra libera ate 20kbps do P2P, somente essas regras, mas mesmo assim ela funciona na chamada da pagina ., mas não funciona na chamada da imagem de transição do canal pela web tv, mas mesmo assim agradeço a atenção mas acho que vo desistir, pois ela ta funcionando na pagina mas não sei porque na hora que clica em play pra assitir, ela para de marcar e a queue simples começa a marcar
Vo passar o link da pagina, mas se poder conferi ai, que vai ver que ele acelera a pagina mas o video não
]
[Você precisa estar registrado e conectado para ver este link.]
avatar
renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 32
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Liberar a Fazenda

Mensagem por efrmds em Qui 28 Jul - 13:07

E awe Geronimo so novo aqui, mas to na area. pra ajudar e ser ajudado. tenho um provedor licenciado pela Lazer Sat -RS, mas tenho aqui em Pinheiro Machado um povo de gente querendo a Fazenda tambem, minha banda por cliente na méida é 150k a 256k, mas criei as regras e aconteceu o mesmo que o rapaz ai, abre as paginas do r7 e da fazenda rapidissimo, mas o video a TV ONLINE A AFAZENDA, ta passando pela tela QUEUE Simples e ai fica travando faltando banda pro clientes, colouei 1M por 2M, mas mesmo assim passa pela simples a Tv A FAZENDA. tens como ver isso pra nós..
Faloww cara

efrmds
Baby
Baby

Mensagens : 10
Pontos : 13
Reputação : 3
Data de inscrição : 28/07/2011
Idade : 52
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por ZBTECK em Qui 28 Jul - 13:21

Talvez a url do video seja diferente do site. Podem ver qual o endereço do video?


__________________________________________________
Contato Skype zbteck_ltda

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 29
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por Gerônimo em Qui 28 Jul - 13:36

ZBTECK escreveu:Talvez a url do video seja diferente do site. Podem ver qual o endereço do video?

a url é esta mesmo ja testado e retestado
afazenda.r7.com

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por renangomes2011 em Qui 28 Jul - 14:12

Geronimo, sei não. pesso desculpa mas sera que essa url não é a do site, ai la onde eles postam video seja outra url, pois acabei de testar os video do globo.com. crie uma regra pra globo.com e rolo legal, mas a fazenda acho que nen com feitiçaria para rodar.a shashhas desculpa ta incomodando., mas o streesss ta grande aqui por causa disso,...
avatar
renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 32
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por efrmds em Qui 28 Jul - 14:14

Mesma coisa ainda rola a pagina da fazenda rapido, mas a TV online onde passa vídeo ferra na queue.

efrmds
Baby
Baby

Mensagens : 10
Pontos : 13
Reputação : 3
Data de inscrição : 28/07/2011
Idade : 52
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por speednet1999 em Qui 28 Jul - 14:23

Salve galera, ache o topico que procurava, mas na real, aqui mesmo problema, video não ta rolando, pro pessoal saber to usando a regra do youtube sera que pode não tar conflitando,...salve galera esperando nosso senho Geronimo boa fé , nos dar uma mãe sobre o que pode tar acontecendo que só rola as paginas e não rola os videos.

speednet1999
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 28/07/2011
Idade : 18
Localização Localização : Criscilmal

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por Gerônimo em Qui 28 Jul - 14:33

renangomes2011 escreveu:Geronimo, sei não. pesso desculpa mas sera que essa url não é a do site, ai la onde eles postam video seja outra url, pois acabei de testar os video do globo.com. crie uma regra pra globo.com e rolo legal, mas a fazenda acho que nen com feitiçaria para rodar.a shashhas desculpa ta incomodando., mas o streesss ta grande aqui por causa disso,...
So olhar na imagem em anexo video de valesca tomando banho regra no queue tree no limite que coloquei de um mega.
Como disse vc deve ter outras regras ai dando problemas com a do r7.
Posta ai suas regras.
[Você precisa estar registrado e conectado para ver este link.]

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por renangomes2011 em Qui 28 Jul - 14:40

Ola geronimo 2 coisa qual o comando pra eu capturar as minhas regras e outra coisa que eu descobri, posso tar enganado mas o video da fasenda usa a url pelo que entendio e capiturei o código html da pagina abaixo



ou seja diferente da nossa
que ta afazenda.r7
ai ta a-fazenda-4
não pode ser isso
avatar
renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 32
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por Gerônimo em Qui 28 Jul - 14:56

renangomes2011 escreveu:Ola geronimo 2 coisa qual o comando pra eu capturar as minhas regras e outra coisa que eu descobri, posso tar enganado mas o video da fasenda usa a url pelo que entendio e capiturei o código html da pagina abaixo



ou seja diferente da nossa
que ta afazenda.r7
ai ta a-fazenda-4
não pode ser isso
Observe a imagem corretamente a url da imagem é esta a baixo
[Você precisa estar registrado e conectado para ver este link.]
Exatamente igual a sua, mas o que importa nesta url para marcar os pacotes é so isto afazenda.r7
observe que é a mesma que vc estar colocando ai,
Para exportar as regras so abrir o terminal e digitar export depois copiar e colar.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por renangomes2011 em Qui 28 Jul - 15:28

jeronimo aq tem umas das regras

/queue simple
add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
direction=both disabled=no dst-address=0.0.0.0/0 interface=clientebridge \
limit-at=0/0 max-limit=138k/385k name=muick parent=none priority=8 queue=\
default-small/default-small target-addresses=192.168.2.63/32 total-queue=\
default-small
add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
direction=both disabled=no dst-address=0.0.0.0/0 interface=all limit-at=\
0/0 max-limit=138k/385k name="luis paulo" parent=none priority=8 queue=\
default-small/default-small target-addresses=192.168.2.226/32 \
total-queue=default-small
/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=5M \
max-limit=5M name="2 - CACHE-FULL" packet-mark=proxyfull parent=\
global-out priority=1 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=20k name=P2P-IN packet-mark=Pacotes-P2P parent=global-in \
priority=8 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=20k name=P2P-OUT packet-mark=Pacotes-P2P parent=global-out \
priority=8 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=3M name=YoUTuBe packet-mark=youtube parent=global-out priority=\
8 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=1M name="A FAZENDA" packet-mark=afazenda_in parent=global-in \
priority=4 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=2M name="A FAZENDA OUT" packet-mark=afazenda_out parent=\
global-out priority=4 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=0 name="Hotspot - Download" packet-mark=pacotes_hotspot parent=\
global-in priority=8 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=0 name="Hotspot - Upload" packet-mark=pacotes_hotspot parent=\
global-out priority=8 queue=default

add address=69.147.95.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
list=nobalance
add address=209.191.106.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
list=nobalance
add address=74.6.228.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
list=nobalance
add address=98.136.131.0/24 comment="\"\"\"\"YAHOO MAIL\"\"\"\"" disabled=no \
list=nobalance
add address=200.143.37.0/24 comment="\"\"\"\"WEBMOTORS\"\"\"\"" disabled=no \
list=nobalance
add address=65.54.0.0/16 comment=MSN1 disabled=no list=nobalance
add address=207.46.0.0/16 comment=MSN2 disabled=no list=nobalance
add address=64.4.0.0/16 comment=MSN3 disabled=no list=nobalance
add address=200.143.0.0/16 comment=Pagdigital disabled=no list=nobalance
add address=201.88.0.0/16 comment=f2b disabled=no list=nobalance
add address=200.201.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=170.66.0.0/16 comment="bb do brasil" disabled=no list=nobalance
add address=200.155.0.0/16 comment=bradesco disabled=no list=nobalance
add address=200.196.0.0/16 comment=itau disabled=no list=nobalance
add address=200.208.0.0/16 comment=sudameris disabled=no list=nobalance
add address=200.220.0.0/16 comment=santander disabled=no list=nobalance
add address=201.63.0.0/16 comment="wwws bradesco" disabled=no list=nobalance
add address=65.55.0.0/16 comment=MSN4 disabled=no list=nobalance
add address=74.52.0.0/16 comment="caixa economica" disabled=no list=nobalance
add address=74.125.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=174.133.0.0/16 comment="caixa economica" disabled=no list=\
nobalance
add address=200.219.137.0/24 comment="" disabled=no list=nobalance
add address=200.252.8.0/24 comment="" disabled=no list=nobalance
add address=201.2.207.0/24 comment="" disabled=no list=nobalance
add address=200.196.226.0/24 comment="" disabled=no list=nobalance
add address=201.24.72.0/24 comment="" disabled=no list=nobalance
add address=78.46.46.139 comment="" disabled=no list=nobalance
/ip firewall connection tracking
set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s \
tcp-close-wait-timeout=10s tcp-established-timeout=1d \
tcp-fin-wait-timeout=10s tcp-last-ack-timeout=10s \
tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no \
tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=10s
/ip firewall filter
add action=accept chain=input comment="ACEITAR CONEXOES PROXY" disabled=no \
dst-port=8080 protocol=tcp
add action=passthrough chain=unused-hs-chain comment=\
"place hotspot rules here" disabled=yes
/ip firewall mangle
add action=mark-connection chain=output comment="2-PROXY FULL" disabled=no \
dscp=4 new-connection-mark=proxyfull passthrough=yes protocol=tcp \
src-port=8080
add action=mark-packet chain=output comment="" connection-mark=proxyfull \
disabled=no new-packet-mark=proxyfull passthrough=yes
add action=return chain=output comment="" connection-mark=proxyfull disabled=\
no
add action=mark-connection chain=prerouting comment="CONTROLE P2P" disabled=\
no new-connection-mark=conexao-p2p p2p=all-p2p passthrough=yes
add action=mark-packet chain=prerouting comment="" connection-mark=\
conexao-p2p disabled=no new-packet-mark=Pacotes-P2P p2p=all-p2p \
passthrough=yes
add action=mark-connection chain=prerouting comment=\
"YOUTUBE - MARCAR PACOTES" content=youtube disabled=no \
new-connection-mark=YTB passthrough=no
add action=mark-connection chain=postrouting comment="" content=youtube \
disabled=no new-connection-mark=YTB passthrough=yes
add action=mark-packet chain=prerouting comment="" connection-mark=YTB \
disabled=no new-packet-mark=youtube passthrough=yes
add action=mark-packet chain=postrouting comment="" connection-mark=YTB \
disabled=no new-packet-mark=youtube passthrough=yes
add action=mark-connection chain=prerouting comment="A FAZENDA" content=\
afazenda.r7 disabled=no new-connection-mark=conn_afazenda_in passthrough=\
yes
add action=mark-packet chain=prerouting comment="" connection-mark=\
conn_afazenda_in disabled=no new-packet-mark=afazenda_in passthrough=no
add action=mark-connection chain=postrouting comment="A FAZENDA" content=\
afazenda.r7 disabled=no new-connection-mark=conn_afazenda_out \
passthrough=yes
add action=mark-packet chain=postrouting comment="" connection-mark=\
conn_afazenda_out disabled=no new-packet-mark=afazenda_out passthrough=no
add action=mark-connection chain=prerouting comment="hotspot full" disabled=\
no new-connection-mark=conn_hotspot passthrough=yes protocol=tcp \
src-port=64872-64875
add action=mark-connection chain=output comment="" disabled=no \
new-connection-mark=conn_hotspot passthrough=yes protocol=tcp src-port=\
64872-64875
add action=mark-packet chain=prerouting comment="" connection-mark=\
conn_hotspot disabled=no new-packet-mark=pacotes_hotspot passthrough=yes
add action=mark-packet chain=output comment="" connection-mark=conn_hotspot \
disabled=no new-packet-mark=pacotes_hotspot passthrough=yes
/ip firewall nat
add action=passthrough chain=unused-hs-chain comment=\
"place hotspot rules here" disabled=yes
add action=redirect chain=dstnat comment="Redirecionamento do Proxy" \
disabled=no dst-port=80 protocol=tcp src-address=192.168.2.0/24 to-ports=\
8080
add action=masquerade chain=srcnat comment="" disabled=no out-interface=\
LocalTurbo
add action=masquerade chain=srcnat comment="masquerade hotspot network" \
disabled=no src-address=192.168.2.0/24
add action=accept chain=dstnat comment=\
"\"\"\"\"\"\"SERVI\C7OS NOBRES FORA DO PROXY\"\"\"\"\"\"" disabled=no \
dst-address-list=nobalance dst-port=80 protocol=tcp
/ip firewall service-port
set ftp disabled=no ports=21
set tftp disabled=no ports=69
set irc disabled=no ports=6667
set h323 disabled=no
set sip disabled=no ports=5060,5061
set pptp disabled=no

avatar
renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 32
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por Gerônimo em Qui 28 Jul - 15:44

Desabilita todas as regras do mangle e do queue tree deixa so a da fazenda e faz um teste depois vai reabilitando as demais aos poucos para ver.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]
avatar
Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 43
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por renangomes2011 em Qui 28 Jul - 21:14

Ola geronimo, agradeço sua atenção mas desiste, ja avisei os meu clientes que não funcionara perfeitamente a fazenda e ja exclui a regra, fis todos os teste possíveis e nada mas valeu
avatar
renangomes2011
User
User

Mensagens : 163
Pontos : 267
Reputação : 30
Data de inscrição : 23/06/2011
Idade : 32
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Re: Liberar Banda pra A FAZENDA

Mensagem por efrmds em Sex 29 Jul - 12:42

Não rolo, Geronimo mas ainda não desiste, mas to loko de dor de cabeça o povo ta encomodando querendo assistir mas não rola. Sera que não teria algum outro script

efrmds
Baby
Baby

Mensagens : 10
Pontos : 13
Reputação : 3
Data de inscrição : 28/07/2011
Idade : 52
Localização Localização : Piratini

Voltar ao Topo Ir em baixo

Não funciono

Mensagem por Eduardo Fernandes Ramos em Sex 29 Jul - 20:54

Aqui tentei regra mas os videos realmente ao funcionaram.

Eduardo Fernandes Ramos
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 09/06/2011
Idade : 52
Localização Localização : Piratini RS

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum