Login

Esqueci minha senha

lateral
Estatísticas
Temos 29307 usuários registrados
O último usuário registrado atende pelo nome de canis_majoris

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

REgras de firewall

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

REgras de firewall

Mensagem por dsdigital em Sex 17 Dez - 18:44

venho aqui umidimente GEronimo pede umas regras de firewall em geral filter rules nat mangle. boas se nao poder postar mande para meu email agradecimento ds sei que nen todas vao poder posta mais favor mande para meu email blz.fica com DEUS
mande para meu email asim ficar melhor e fica com DEUs sem pedi muito

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por Edgard Righi em Seg 20 Dez - 21:22

Se quiser umas regras básica e de dominio público e só deixar seu post aqui, te mando por e-mail, Ok
Edgard

Edgard Righi
Baby
Baby

Mensagens : 5
Pontos : 12
Reputação : 0
Data de inscrição : 15/12/2010

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por dsdigital em Ter 21 Dez - 0:00

Edgard Righi escreveu:Se quiser umas regras básica e de dominio público e só deixar seu post aqui, te mando por e-mail, Ok
Edgard




ESAS basica eu TEnho mais BRigado quero avanvada GEronimo min AJUda ai

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por Gerônimo em Qui 30 Dez - 13:16

dsdigital escreveu:
Edgard Righi escreveu:Se quiser umas regras básica e de dominio público e só deixar seu post aqui, te mando por e-mail, Ok
Edgard




ESAS basica eu TEnho mais BRigado quero avanvada GEronimo min AJUda ai

diga para quais as finalidades para que eu possa dar uma procurada aqui e postar

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por dsdigital em Qui 30 Dez - 20:52

QUErto TUDO JERONimo TUDOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOOO

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por Lucivan em Ter 22 Fev - 22:44

eu quero tbm isso se for possivel
[Você precisa estar registrado e conectado para ver este link.]

Lucivan
User
User

Mensagens : 181
Pontos : 250
Reputação : 15
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por claudinhohw Network em Qua 23 Fev - 16:43

opa eu tbm tava querendo issas regras..

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por Alysson em Seg 28 Fev - 10:29

kkkkkkkkkkkk todos nós vlws geronimo

Alysson
User
User

Mensagens : 102
Pontos : 147
Reputação : 5
Data de inscrição : 07/01/2011

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por netuai em Dom 3 Abr - 19:36

o bom seria postar aqui ne gente, pra todos

netuai
Advance user
Advance user

Mensagens : 246
Pontos : 409
Reputação : 123
Data de inscrição : 09/07/2010
Idade : 34
Localização Localização : Lagoa Formosa

http://www.netuai.net

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por claudinhohw Network em Seg 4 Abr - 8:36

netuai escreveu:o bom seria postar aqui ne gente, pra todos
assim que for liberado agente posta.

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por Lucivan em Qua 18 Maio - 18:41

to no aguardo....

Lucivan
User
User

Mensagens : 181
Pontos : 250
Reputação : 15
Data de inscrição : 11/12/2010

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por wilandtab em Seg 23 Maio - 15:29

Eu tambem quero geronimo, por favol;
[Você precisa estar registrado e conectado para ver este link.]

wilandtab
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 23/05/2011
Idade : 29
Localização Localização : Venezuela

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por GRUPOWRK em Seg 23 Maio - 16:18

Eita povo pidão.... mais para não ficar sozinho MANDA AI TB QUERO KKKKKK

GRUPOWRK
Iniciante
Iniciante

Mensagens : 86
Pontos : 102
Reputação : 8
Data de inscrição : 27/04/2011
Idade : 40
Localização Localização : Aracaju

http://www.grupowrk.com.br

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por edvaniosilva em Qua 25 Maio - 9:03

opa geronimo é o edvanio é sobre as regras do thunder se voce puder me enviar por email desde ja eu eu agradeço muito obtigado

[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]

edvaniosilva
Baby
Baby

Mensagens : 3
Pontos : 5
Reputação : 0
Data de inscrição : 23/04/2011
Idade : 34
Localização Localização : santo andre sao paulo

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por udiwifi em Qua 25 Maio - 11:18

Opa eu também quero obrigado ...
emai: [Você precisa estar registrado e conectado para ver este link.]

udiwifi
Baby
Baby

Mensagens : 5
Pontos : 6
Reputação : 1
Data de inscrição : 11/03/2011
Idade : 35
Localização Localização : Minas Gerais

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por robertopessoa em Seg 30 Maio - 16:53

opa se tiver tempo manda ai pra gente melhorar aqui cada vez mais
email [Você precisa estar registrado e conectado para ver este link.]

robertopessoa
Baby
Baby

Mensagens : 5
Pontos : 6
Reputação : 1
Data de inscrição : 24/03/2011
Idade : 31
Localização Localização : pe

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por sall em Ter 31 Maio - 10:01

Eu tmb to nafila...

sall
Iniciante
Iniciante

Mensagens : 57
Pontos : 86
Reputação : 2
Data de inscrição : 12/02/2011
Idade : 30
Localização Localização : Recife, Pernambuco

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por cristiano.micros em Qua 1 Jun - 23:56

/ip firewall mangle
add action=mark-connection chain=postrouting comment="TOS12 #########################################################\
########################################################################################" disabled=no dscp=12 \
new-connection-mark=proxy-hits passthrough=yes src-address=192.168.10.2
add action=mark-packet chain=postrouting comment="" connection-mark=proxy-hits disabled=no new-packet-mark=\
proxy-squid passthrough=yes
add action=mark-connection chain=postrouting comment="CACHE FULL ####################################################\
#############################################################################################" content=\
"X-Cache: HIT" disabled=no new-connection-mark=forward-hits passthrough=yes src-address=192.168.10.2
add action=mark-packet chain=postrouting comment="" connection-mark=forward-hits disabled=no new-packet-mark=\
cache-hits passthrough=yes
add action=mark-connection chain=postrouting comment="THUNDER CACHE FULL" content="X-Cache: HIT from Thunder" \
disabled=no new-connection-mark=thunder-connection passthrough=yes protocol=tcp src-address=192.168.10.2 \
src-port=5128
add action=mark-packet chain=postrouting comment="" connection-mark=thunder-connection disabled=no new-packet-mark=\
thunder-packs passthrough=yes
add action=mark-connection chain=prerouting comment=MSN disabled=no dst-port=6891-6901 new-connection-mark=msn \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=6891-6901 new-connection-mark=msn \
passthrough=yes protocol=udp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=1863 new-connection-mark=msn \
passthrough=yes protocol=udp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=1863 new-connection-mark=msn \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=5190 new-connection-mark=msn \
passthrough=yes protocol=udp
add action=mark-packet chain=prerouting comment="" connection-mark=msn disabled=no new-packet-mark=msn passthrough=\
no
add action=mark-connection chain=prerouting comment="PAGINAS ESPECIAIS" disabled=no dst-address-list=especial \
new-connection-mark=especial-c passthrough=yes
add action=mark-packet chain=prerouting comment="" connection-mark=especial-c disabled=no new-packet-mark=especial \
passthrough=no
add action=mark-connection chain=prerouting comment=WINBOX disabled=yes new-connection-mark=winbox passthrough=yes \
protocol=tcp src-port=8291
add action=mark-connection chain=prerouting comment="" disabled=yes dst-port=8291 new-connection-mark=winbox \
passthrough=yes protocol=tcp
add action=mark-packet chain=prerouting comment="" connection-mark=winbox disabled=yes new-packet-mark=winbox \
passthrough=no
add action=mark-connection chain=prerouting comment="MEDIDORES DE VELOCIDADE" disabled=no new-connection-mark=\
medidores passthrough=yes src-address-list=medidor
add action=mark-packet chain=prerouting comment="" connection-mark=medidores disabled=no new-packet-mark=medidores \
passthrough=no
add action=mark-connection chain=postrouting comment="" disabled=no new-connection-mark=medidores passthrough=yes \
src-address-list=medidor
add action=mark-packet chain=postrouting comment="" connection-mark=medidores disabled=no new-packet-mark=medidores \
passthrough=no
add action=mark-connection chain=prerouting comment=VOIP disabled=no new-connection-mark=voip passthrough=yes \
protocol=udp src-port=10000-20000
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=5060-5061 new-connection-mark=voip \
passthrough=yes protocol=udp
add action=mark-packet chain=prerouting comment="" connection-mark=voip disabled=no new-packet-mark=voip \
passthrough=no
add action=mark-connection chain=prerouting comment="HTTPS -DNS" disabled=no dst-port=443 new-connection-mark=web \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=443 new-connection-mark=web passthrough=\
yes protocol=udp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=53 new-connection-mark=web passthrough=\
yes protocol=udp
add action=mark-packet chain=prerouting comment="" connection-mark=web disabled=no new-packet-mark=http passthrough=\
no
add action=mark-packet chain=prerouting comment=ICMP disabled=no new-packet-mark=icmp passthrough=no protocol=icmp
add action=mark-connection chain=prerouting comment=P2P disabled=no new-connection-mark=p2p_conn p2p=all-p2p \
passthrough=yes
add action=mark-connection chain=prerouting comment="" connection-limit=40,32 disabled=no new-connection-mark=\
p2p_con p2p=all-p2p passthrough=yes protocol=tcp
add action=mark-packet chain=prerouting comment="" connection-mark=p2p_conn disabled=no new-packet-mark=p2p \
passthrough=no
add action=mark-packet chain=prerouting comment="" connection-mark=p2p_con disabled=no new-packet-mark=p2p \
passthrough=no
add action=mark-connection chain=prerouting comment=EMAIL disabled=no dst-port=110 new-connection-mark=email \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=995 new-connection-mark=email \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=25 new-connection-mark=email \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=465 new-connection-mark=email \
passthrough=yes protocol=tcp
add action=mark-packet chain=prerouting comment="" connection-mark=email disabled=no new-packet-mark=email \
passthrough=no
add action=mark-connection chain=prerouting comment=STREAMINGS disabled=no dst-port=554 new-connection-mark=stream \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=554 new-connection-mark=stream \
passthrough=yes protocol=udp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=8554 new-connection-mark=stream \
passthrough=yes protocol=udp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=1755 new-connection-mark=stream \
passthrough=yes protocol=udp
add action=mark-packet chain=prerouting comment="" connection-mark=stream disabled=no new-packet-mark=stream \
passthrough=no
add action=mark-connection chain=prerouting comment=FTP disabled=no dst-port=20-21 new-connection-mark=ftp \
passthrough=yes protocol=tcp
add action=mark-packet chain=prerouting comment="" connection-mark=ftp disabled=no new-packet-mark=ftp passthrough=\
no
add action=mark-connection chain=prerouting comment="ACESSOS REMOTOS" disabled=yes dst-port=5900-5999 \
new-connection-mark=vnc passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=yes dst-port=3389 new-connection-mark=vnc \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=yes dst-port=22 new-connection-mark=vnc passthrough=\
yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=yes dst-port=23 new-connection-mark=vnc passthrough=\
yes protocol=tcp
add action=mark-packet chain=prerouting comment="" connection-mark=vnc disabled=yes new-packet-mark=vnc passthrough=\
no
add action=mark-connection chain=prerouting comment=UDP disabled=no new-connection-mark=udp_teste passthrough=yes \
protocol=udp
add action=mark-packet chain=prerouting comment="" connection-mark=udp_teste disabled=no new-packet-mark=udp \
passthrough=no
add action=mark-packet chain=prerouting comment="TODO O RESTANTE" disabled=no dst-address=!192.168.10.0/30 \
new-packet-mark=outros passthrough=no src-address=!192.168.10.0/30
add action=mark-connection chain=prerouting comment="DEIXAR PAGINA DE LOGIN SEM CONTROLE DE BANDA" disabled=no \
new-connection-mark=conn_hotspot passthrough=yes protocol=tcp src-port=64872-64875
add action=mark-connection chain=output comment="" disabled=no new-connection-mark=conn_hotspot passthrough=yes \
protocol=tcp src-port=64872-64875
add action=mark-packet chain=prerouting comment="" connection-mark=conn_hotspot disabled=no new-packet-mark=\
pacotes_hotspot passthrough=yes
add action=mark-connection chain=prerouting comment=Medidores disabled=no dst-address-list=velocimetros \
new-connection-mark=medidor passthrough=yes
add action=mark-packet chain=prerouting comment="" connection-mark=medidor disabled=no new-packet-mark=medidor_pct \
passthrough=yes

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)

cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 27
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por gilberson em Sab 29 Out - 22:24

opa tambem tava precisando de umas regras e dominios publicos preciso levar a galera a loucura em sites como orkut , facebook , twiteer etc...

gilberson
Baby
Baby

Mensagens : 16
Pontos : 19
Reputação : 1
Data de inscrição : 24/09/2011
Idade : 26
Localização Localização : cabo frio /rj

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por gilberson em Sab 29 Out - 22:25

ai vai meu e-mail = [Você precisa estar registrado e conectado para ver este link.]

gilberson
Baby
Baby

Mensagens : 16
Pontos : 19
Reputação : 1
Data de inscrição : 24/09/2011
Idade : 26
Localização Localização : cabo frio /rj

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por jackfukuta em Sex 4 Nov - 18:19

opa se tiver tempo manda ai pra gente melhorar aqui cada vez mais
email [Você precisa estar registrado e conectado para ver este link.]

jackfukuta
Iniciante
Iniciante

Mensagens : 75
Pontos : 127
Reputação : 6
Data de inscrição : 19/06/2011
Idade : 28
Localização Localização : Guaraci

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por fabiano1983 em Sab 5 Nov - 16:48

Gentileza galera preciso e regras basicas. para mk com modem bridge etc

[Você precisa estar registrado e conectado para ver este link.]. agradecido desde ja

fabiano1983
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 04/11/2011
Idade : 33
Localização Localização : guaurlhos

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por alvarogianisella em Qui 16 Fev - 18:58

ola

qual a regra de firewall para bloquear todos os sites e liberar somente a lista branca

alvarogianisella
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 14/02/2012
Idade : 36
Localização Localização : sc

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por spo102 em Sex 6 Abr - 8:27

ae turma vcs podem me explicar pra quer ser essa regra UDP TOU MEIO
desconfiado aqui turma e uma boa pascoa pra todos

spo102
Iniciante
Iniciante

Mensagens : 42
Pontos : 52
Reputação : 4
Data de inscrição : 09/04/2011
Idade : 37
Localização Localização : pernambuco

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por renato85995033 em Sab 7 Abr - 12:57

Ops Eu tambem quero....
[Você precisa estar registrado e conectado para ver este link.]
Gostaria de mais pra segurança.

renato85995033
User
User

Mensagens : 97
Pontos : 134
Reputação : 15
Data de inscrição : 05/07/2011
Idade : 40
Localização Localização : sao paulo

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por Conteúdo patrocinado Hoje à(s) 22:02


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum