Login

Esqueci minha senha

lateral
Estatísticas
Temos 29309 usuários registrados
O último usuário registrado atende pelo nome de hg3la

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

REgras de firewall

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

REgras de firewall

Mensagem por dsdigital em Sex 17 Dez - 18:44

Relembrando a primeira mensagem :

venho aqui umidimente GEronimo pede umas regras de firewall em geral filter rules nat mangle. boas se nao poder postar mande para meu email agradecimento ds sei que nen todas vao poder posta mais favor mande para meu email blz.fica com DEUS
mande para meu email asim ficar melhor e fica com DEUs sem pedi muito

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo


Re: REgras de firewall

Mensagem por Convidado em Sab 7 Abr - 14:11

Opa eu também quero obrigado ...
emai: legalnet2011@hotmail.com

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por donesneto em Sab 7 Abr - 15:07

cristiano.micros escreveu:/ip firewall mangle
add action=mark-connection chain=postrouting comment="TOS12 #########################################################\
########################################################################################" disabled=no dscp=12 \
new-connection-mark=proxy-hits passthrough=yes src-address=192.168.10.2
add action=mark-packet chain=postrouting comment="" connection-mark=proxy-hits disabled=no new-packet-mark=\
proxy-squid passthrough=yes
add action=mark-connection chain=postrouting comment="CACHE FULL ####################################################\
#############################################################################################" content=\
"X-Cache: HIT" disabled=no new-connection-mark=forward-hits passthrough=yes src-address=192.168.10.2
add action=mark-packet chain=postrouting comment="" connection-mark=forward-hits disabled=no new-packet-mark=\
cache-hits passthrough=yes
add action=mark-connection chain=postrouting comment="THUNDER CACHE FULL" content="X-Cache: HIT from Thunder" \
disabled=no new-connection-mark=thunder-connection passthrough=yes protocol=tcp src-address=192.168.10.2 \
src-port=5128
add action=mark-packet chain=postrouting comment="" connection-mark=thunder-connection disabled=no new-packet-mark=\
thunder-packs passthrough=yes
add action=mark-connection chain=prerouting comment=MSN disabled=no dst-port=6891-6901 new-connection-mark=msn \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=6891-6901 new-connection-mark=msn \
passthrough=yes protocol=udp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=1863 new-connection-mark=msn \
passthrough=yes protocol=udp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=1863 new-connection-mark=msn \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=5190 new-connection-mark=msn \
passthrough=yes protocol=udp
add action=mark-packet chain=prerouting comment="" connection-mark=msn disabled=no new-packet-mark=msn passthrough=\
no
add action=mark-connection chain=prerouting comment="PAGINAS ESPECIAIS" disabled=no dst-address-list=especial \
new-connection-mark=especial-c passthrough=yes
add action=mark-packet chain=prerouting comment="" connection-mark=especial-c disabled=no new-packet-mark=especial \
passthrough=no
add action=mark-connection chain=prerouting comment=WINBOX disabled=yes new-connection-mark=winbox passthrough=yes \
protocol=tcp src-port=8291
add action=mark-connection chain=prerouting comment="" disabled=yes dst-port=8291 new-connection-mark=winbox \
passthrough=yes protocol=tcp
add action=mark-packet chain=prerouting comment="" connection-mark=winbox disabled=yes new-packet-mark=winbox \
passthrough=no
add action=mark-connection chain=prerouting comment="MEDIDORES DE VELOCIDADE" disabled=no new-connection-mark=\
medidores passthrough=yes src-address-list=medidor
add action=mark-packet chain=prerouting comment="" connection-mark=medidores disabled=no new-packet-mark=medidores \
passthrough=no
add action=mark-connection chain=postrouting comment="" disabled=no new-connection-mark=medidores passthrough=yes \
src-address-list=medidor
add action=mark-packet chain=postrouting comment="" connection-mark=medidores disabled=no new-packet-mark=medidores \
passthrough=no
add action=mark-connection chain=prerouting comment=VOIP disabled=no new-connection-mark=voip passthrough=yes \
protocol=udp src-port=10000-20000
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=5060-5061 new-connection-mark=voip \
passthrough=yes protocol=udp
add action=mark-packet chain=prerouting comment="" connection-mark=voip disabled=no new-packet-mark=voip \
passthrough=no
add action=mark-connection chain=prerouting comment="HTTPS -DNS" disabled=no dst-port=443 new-connection-mark=web \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=443 new-connection-mark=web passthrough=\
yes protocol=udp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=53 new-connection-mark=web passthrough=\
yes protocol=udp
add action=mark-packet chain=prerouting comment="" connection-mark=web disabled=no new-packet-mark=http passthrough=\
no
add action=mark-packet chain=prerouting comment=ICMP disabled=no new-packet-mark=icmp passthrough=no protocol=icmp
add action=mark-connection chain=prerouting comment=P2P disabled=no new-connection-mark=p2p_conn p2p=all-p2p \
passthrough=yes
add action=mark-connection chain=prerouting comment="" connection-limit=40,32 disabled=no new-connection-mark=\
p2p_con p2p=all-p2p passthrough=yes protocol=tcp
add action=mark-packet chain=prerouting comment="" connection-mark=p2p_conn disabled=no new-packet-mark=p2p \
passthrough=no
add action=mark-packet chain=prerouting comment="" connection-mark=p2p_con disabled=no new-packet-mark=p2p \
passthrough=no
add action=mark-connection chain=prerouting comment=EMAIL disabled=no dst-port=110 new-connection-mark=email \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=995 new-connection-mark=email \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=25 new-connection-mark=email \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=465 new-connection-mark=email \
passthrough=yes protocol=tcp
add action=mark-packet chain=prerouting comment="" connection-mark=email disabled=no new-packet-mark=email \
passthrough=no
add action=mark-connection chain=prerouting comment=STREAMINGS disabled=no dst-port=554 new-connection-mark=stream \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=554 new-connection-mark=stream \
passthrough=yes protocol=udp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=8554 new-connection-mark=stream \
passthrough=yes protocol=udp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=1755 new-connection-mark=stream \
passthrough=yes protocol=udp
add action=mark-packet chain=prerouting comment="" connection-mark=stream disabled=no new-packet-mark=stream \
passthrough=no
add action=mark-connection chain=prerouting comment=FTP disabled=no dst-port=20-21 new-connection-mark=ftp \
passthrough=yes protocol=tcp
add action=mark-packet chain=prerouting comment="" connection-mark=ftp disabled=no new-packet-mark=ftp passthrough=\
no
add action=mark-connection chain=prerouting comment="ACESSOS REMOTOS" disabled=yes dst-port=5900-5999 \
new-connection-mark=vnc passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=yes dst-port=3389 new-connection-mark=vnc \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=yes dst-port=22 new-connection-mark=vnc passthrough=\
yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=yes dst-port=23 new-connection-mark=vnc passthrough=\
yes protocol=tcp
add action=mark-packet chain=prerouting comment="" connection-mark=vnc disabled=yes new-packet-mark=vnc passthrough=\
no
add action=mark-connection chain=prerouting comment=UDP disabled=no new-connection-mark=udp_teste passthrough=yes \
protocol=udp
add action=mark-packet chain=prerouting comment="" connection-mark=udp_teste disabled=no new-packet-mark=udp \
passthrough=no
add action=mark-packet chain=prerouting comment="TODO O RESTANTE" disabled=no dst-address=!192.168.10.0/30 \
new-packet-mark=outros passthrough=no src-address=!192.168.10.0/30
add action=mark-connection chain=prerouting comment="DEIXAR PAGINA DE LOGIN SEM CONTROLE DE BANDA" disabled=no \
new-connection-mark=conn_hotspot passthrough=yes protocol=tcp src-port=64872-64875
add action=mark-connection chain=output comment="" disabled=no new-connection-mark=conn_hotspot passthrough=yes \
protocol=tcp src-port=64872-64875
add action=mark-packet chain=prerouting comment="" connection-mark=conn_hotspot disabled=no new-packet-mark=\
pacotes_hotspot passthrough=yes
add action=mark-connection chain=prerouting comment=Medidores disabled=no dst-address-list=velocimetros \
new-connection-mark=medidor passthrough=yes
add action=mark-packet chain=prerouting comment="" connection-mark=medidor disabled=no new-packet-mark=medidor_pct \
passthrough=yes

As regras ai pessoal, como sempre ajudando né Cristiano.parabens....

donesneto
User
User

Mensagens : 91
Pontos : 100
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : Itabirito M-G

http://www.agitomais.com.br

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por ZX® em Sex 13 Abr - 21:33

opa [Você precisa estar registrado e conectado para ver este link.]

ZX®
Iniciante
Iniciante

Mensagens : 77
Pontos : 117
Reputação : 5
Data de inscrição : 14/01/2011

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por ludu_64 em Ter 1 Maio - 18:53

Acompanhando e na espera...
[Você precisa estar registrado e conectado para ver este link.]

ludu_64
Baby
Baby

Mensagens : 18
Pontos : 30
Reputação : 4
Data de inscrição : 23/03/2012
Idade : 32
Localização Localização : Belém - PA

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por claudinhohw Network em Qua 2 Maio - 9:03

galera isso ai o ideal e cada um fazer a sua propria regra talvez o que é bom pra um não seja a msm coisa pra outros.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por jbgiga em Ter 3 Jul - 10:25

Bom Galera eu to muito preciso de regras de firewall se alguém puder me ajudar eu ficarei extremamente agradecido!

[Você precisa estar registrado e conectado para ver este link.]

jbgiga
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 10/03/2011
Idade : 39
Localização Localização : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por tacioferreira em Qui 12 Jul - 14:54

Sou novo aqui no, e o mkt começei a mexer faz pouco tempo seria uma boa se eu achasse essas regras basicas XD.
Abraços a todos.

tacioferreira
Baby
Baby

Mensagens : 5
Pontos : 14
Reputação : 3
Data de inscrição : 05/06/2012
Idade : 29
Localização Localização : recife

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por cdanielboy em Sex 13 Jul - 7:59

jbgiga escreveu:Bom Galera eu to muito preciso de regras de firewall se alguém puder me ajudar eu ficarei extremamente agradecido!

[Você precisa estar registrado e conectado para ver este link.]

Depende do que vc deseja bloquear ou liberar !!!!

cdanielboy
Power User
Power User

Mensagens : 1012
Pontos : 1333
Reputação : 267
Data de inscrição : 12/05/2011
Idade : 32
Localização Localização : belém

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por alanmaster em Dom 18 Maio - 21:39

EU TYAMBEM QUERO [Você precisa estar registrado e conectado para ver este link.]

alanmaster
Baby
Baby

Mensagens : 21
Pontos : 28
Reputação : 3
Data de inscrição : 23/06/2012
Idade : 28
Localização Localização : conquista

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por walney jesus em Sex 29 Maio - 20:19

Boa noite Geronimo mande ai pra min pf.

[Você precisa estar registrado e conectado para ver este link.]

walney jesus
Baby
Baby

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 12/05/2015
Idade : 24
Localização Localização : CABO FRIO

Voltar ao Topo Ir em baixo

Re: REgras de firewall

Mensagem por Conteúdo patrocinado Hoje à(s) 7:42


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum