Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30800 usuários registrados
O último usuário registrado atende pelo nome de jpmiranda16

Os nossos membros postaram um total de 37895 mensagens em 5711 assuntos

MESSENGER COM 2M FORA DO CONTROLE DE BANDA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

MESSENGER COM 2M FORA DO CONTROLE DE BANDA

Mensagem por rmachadocabral em Seg 1 Ago - 19:02

E ai galera segue ai uma regra Messenger com 2MB fora do controle de banda, porém eu nao consegui rodar aqui no meu server nao, ou seja nao vi muita diferença na entrada do Messenger nao fiz varios teste e nao notei tanta diferente qto aos outros controles que tem no forum do ORKUT, YOUTUBE, porfavor testem e comentem para maiores esclarecimentos se tiver algo na regra de errado vamos corrigir.





/ip firewall mangle
add action=mark-connection chain=prerouting comment="CONTROLE MESSENGER" \
disabled=no dst-port=1863 new-connection-mark=Messenger-Conexao \
passthrough=yes protocol=tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=\
1863 new-connection-mark=Messenger-Conexao passthrough=yes protocol=udp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=\
6891-6901 new-connection-mark=Messenger-Conexao passthrough=yes protocol=\
tcp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=\
6891-6901 new-connection-mark=Messenger-Conexao passthrough=yes protocol=\
udp
add action=mark-connection chain=prerouting comment="" disabled=no dst-port=\
5190 new-connection-mark=Messenger-Conexao passthrough=yes protocol=udp
add action=mark-packet chain=prerouting comment="" connection-mark=\
Messenger-Conexao disabled=no new-packet-mark=Messenger-Pacotes \
passthrough=no



/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=2m name="Messenger" packet-mark=Messenger-Pacotes parent=global-out priority=8 queue=default

rmachadocabral
Baby
Baby

Mensagens : 1
Pontos : 3
Reputação : 0
Data de inscrição : 31/07/2011
Idade : 30
Localização Localização : campo do meio

Voltar ao Topo Ir em baixo

Re: MESSENGER COM 2M FORA DO CONTROLE DE BANDA

Mensagem por Convidado em Ter 2 Ago - 8:42

acompanhando

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: MESSENGER COM 2M FORA DO CONTROLE DE BANDA

Mensagem por Sixagencia Networks em Ter 2 Ago - 9:09

ops, interessante...
avatar
Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1333
Reputação : 281
Data de inscrição : 28/03/2011
Idade : 36
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum