Login

Esqueci minha senha

lateral
Estatísticas
Temos 29291 usuários registrados
O último usuário registrado atende pelo nome de Miranda

Os nossos membros postaram um total de 37315 mensagens em 5569 assuntos

meu thunder depois desta atu

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

meu thunder depois desta atu

Mensagem por vagalume123 em Sex 5 Ago - 14:04

meu thunder depois desta atualizacao parau é o 6.1 thunder...
NAT

/ip firewall nat
add action=dst-nat chain=dstnat comment="REDIRECIONAMENTO PARA O THUNDER " \
disabled=no dst-address-list=!SEM-PROXY dst-port=80 in-interface=CLIENT \
protocol=tcp to-addresses=192.150.10.2 to-ports=8080
add action=masquerade chain=srcnat comment="MASCARAMENTO DO NAT" disabled=no \
out-interface=pppoe-out1
add action=dst-nat chain=dstnat comment="" disabled=no dst-port=85 protocol=\
tcp to-addresses=192.150.10.2 to-ports=22
add action=dst-nat chain=dstnat comment="" disabled=no dst-port=86 protocol=\
tcp to-addresses=192.150.10.2 to-ports=82

MANLE

/ip firewall mangle
add action=mark-connection chain=forward comment="CACHE FULL X:HITS===========\
=================================================================" \
content="X-Cache: HIT" disabled=no new-connection-mark=forward-hits \
passthrough=yes
add action=mark-packet chain=forward comment="" connection-mark=forward-hits \
disabled=no dscp=0 new-packet-mark=cache-hits passthrough=no
add action=mark-connection chain=postrouting comment="THUNDER CACHE 6" \
content="X-Cache: HIT from Thunder" disabled=no new-connection-mark=\
thunder6-connection passthrough=yes
add action=mark-packet chain=postrouting comment="" connection-mark=\
thunder6-connection disabled=no new-packet-mark=thunder6-packs \
passthrough=no


QUEUS


/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=4M name="Thunder Cache 6" packet-mark=thunder6-packs parent=\
global-out priority=1 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
max-limit=2M name="Thunder Cache" packet-mark=cache-hits parent=\
global-out priority=1 queue=default

vagalume123
Advance user
Advance user

Mensagens : 218
Pontos : 397
Reputação : 7
Data de inscrição : 25/06/2011
Idade : 38
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: meu thunder depois desta atu

Mensagem por Sixagencia Networks em Sex 5 Ago - 14:42

Man, nada a ver com as regras do MK. Isso é problema na nova atualização do thunder. Aqui eu ja resolvi...

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: meu thunder depois desta atu

Mensagem por vagalume123 em Sex 5 Ago - 14:49

q vc feis aqui ta fucionando mais da queda no ping agora

vagalume123
Advance user
Advance user

Mensagens : 218
Pontos : 397
Reputação : 7
Data de inscrição : 25/06/2011
Idade : 38
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: meu thunder depois desta atu

Mensagem por vagalume123 em Sex 5 Ago - 14:50

vc colocou ele modo o q eu coloquei modo personalizado..nao e brigt nao?

vagalume123
Advance user
Advance user

Mensagens : 218
Pontos : 397
Reputação : 7
Data de inscrição : 25/06/2011
Idade : 38
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: meu thunder depois desta atu

Mensagem por vagalume123 em Sex 5 Ago - 15:55

cera q auguem pode mim ajudar to com thunder quando os clients pegar dele o ping cai?

vagalume123
Advance user
Advance user

Mensagens : 218
Pontos : 397
Reputação : 7
Data de inscrição : 25/06/2011
Idade : 38
Localização Localização : casa

Voltar ao Topo Ir em baixo

Re: meu thunder depois desta atu

Mensagem por Sixagencia Networks em Sex 5 Ago - 16:11

vagalume123 escreveu:vc colocou ele modo o q eu coloquei modo personalizado..nao e brigt nao?

Segue link da imagem de configuração de rede. Se ajudou clica no +

[Você precisa estar registrado e conectado para ver este link.]

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: meu thunder depois desta atu

Mensagem por Conteúdo patrocinado Hoje à(s) 5:13


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum