Login

Esqueci minha senha

lateral
Estatísticas
Temos 29284 usuários registrados
O último usuário registrado atende pelo nome de hugo--esteves

Os nossos membros postaram um total de 37314 mensagens em 5568 assuntos

Sites abrem em alguns clientes e em outros nao!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sites abrem em alguns clientes e em outros nao!

Mensagem por ricardoav5 em Seg 8 Ago - 0:27

to com um problema sério aqui

to com um provedor em fase BETA aqui na cidade e de uns dias pra cá ele tem se coportado dessa forma:

a horarios que alguns sites
nao abrem para todos clientes, ex: o facebook abre no cliente "A" e nao
abre no cliente "B", o orkut abre no cliente "B" e nao abre no "A" e
assim por diante e isso afeta vários sites... e o mais estranho é que
quando o site nao abre na casa do cliente mas consigo pingar pra ele usando o promp e pinga normal (nao exibe no navegador mas pinga normal)

sei que tudo conspira pra DNS, mas ja testei o link que nos fornece e tá normal, abre tudo... ja troquei por outros DNS e nada o problema persiste.

nao uso servidor proxy por enquanto, os cliente estão cadastrados via hotspot

uso uma rb433ah, cartao xr2, omini 12dbi - pico de 30 clientes conecatados

alguém ja teve algum problema parecido?

me ajudem por favor to a ponto de perder os clientes todos.

ricardoav5
Baby
Baby

Mensagens : 1
Pontos : 3
Reputação : 0
Data de inscrição : 08/08/2011
Idade : 39
Localização Localização : pb

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum