Login

Esqueci minha senha

lateral
Estatísticas
Temos 29277 usuários registrados
O último usuário registrado atende pelo nome de alexandreluizmoulaz

Os nossos membros postaram um total de 37313 mensagens em 5568 assuntos

(RESOLVIDO) Ovislink 5460Ap não repassa as configurações do mikrotik!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(RESOLVIDO) Ovislink 5460Ap não repassa as configurações do mikrotik!

Mensagem por BBD NET em Qua 10 Ago - 2:54

Olá galera eu tinha um mikrotik configurado so com o basico uma ether de entrada e outra de saida pra os clientes com um radio ovislink 5460ap ele estava com firmware waprpo 5 e nun funfava troqwei para aprouter 6.1 e tambem nun funfa em ambos firmwares eu coloqwei em modo bridge e mesmo assim nun funfa o radio nun repassa as configurações do MK .. so reconhece o proprio dhcp q no meu caso er 192.168.2.100 e gateway 192.168,2,1...
sera q tem como conseguir configurar ele ... estou eraando em algo no mikroptik.. desde ja agradeço a todo q me ajudarem... mas um vez.... e se prescisarem tambem e eu souber algo lhes ajudarei tambem...


Última edição por binho_black_downloads em Ter 1 Nov - 23:30, editado 1 vez(es)

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO) Ovislink 5460Ap não repassa as configurações do mikrotik!

Mensagem por BBD NET em Seg 12 Set - 16:10

olá galera resolvido meu problemah... com o ovislink 5460ap.. qwem quiser ajuda erso falar.. fmz

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO) Ovislink 5460Ap não repassa as configurações do mikrotik!

Mensagem por edmoura72 em Dom 16 Out - 10:55

estou com o mesmo problema, como consegiu resolver?

edmoura72
Baby
Baby

Mensagens : 2
Pontos : 2
Reputação : 0
Data de inscrição : 16/10/2011
Idade : 44
Localização Localização : sao paulo

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO) Ovislink 5460Ap não repassa as configurações do mikrotik!

Mensagem por dsdigital em Dom 16 Out - 11:16

rapaz ta em ap brigd e dhcp Desativado do AP?

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO) Ovislink 5460Ap não repassa as configurações do mikrotik!

Mensagem por edmoura72 em Dom 16 Out - 13:12

sim esta, estou usando um radio krazer..

edmoura72
Baby
Baby

Mensagens : 2
Pontos : 2
Reputação : 0
Data de inscrição : 16/10/2011
Idade : 44
Localização Localização : sao paulo

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO) Ovislink 5460Ap não repassa as configurações do mikrotik!

Mensagem por BBD NET em Ter 1 Nov - 23:30

edmoura72 escreveu:estou com o mesmo problema, como consegiu resolver?

manin como o amigo dsdigital sitou logo acima vc deve desabilitar o dhcp do seu radio ap e colo o modo de operação dele em modo bridge.....

ai er so vc conectar o cabo do seu mk direto na porta wan ai no seu radio...
vlwww

er bom tambem vc revisar as configurações ai do seu mk pois pode ser q tenha algo de erado ai no seu pool ou serve dhcp...


se ajudeiii agradeça clicando no +

BBD NET
Power User
Power User

Mensagens : 690
Pontos : 857
Reputação : 153
Data de inscrição : 02/06/2011
Idade : 25
Localização Localização : Cipó, Bahia

http://www.bbdnet.com.br

Voltar ao Topo Ir em baixo

Re: (RESOLVIDO) Ovislink 5460Ap não repassa as configurações do mikrotik!

Mensagem por Conteúdo patrocinado Hoje à(s) 8:37


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum