Conectar-se

Esqueci minha senha

lateral
Estatísticas
Temos 30567 usuários registrados
O último usuário registrado atende pelo nome de alex csf42

Os nossos membros postaram um total de 37838 mensagens em 5692 assuntos

[RESOLVIDO] Problemas com Telas de Aviso e Bloqueio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: [RESOLVIDO] Problemas com Telas de Aviso e Bloqueio

Mensagem por dsdigital em Qui 30 Dez - 20:57


/ip hotspot user profile
add advertise=yes advertise-interval=2m advertise-timeout=15s advertise-url=\
aviso.html idle-timeout=5m keepalive-timeout=2m name=Aviso \
open-status-page=always rate-limit=64k/128k shared-users=1 \
status-autorefresh=1m transparent-proxy=yes
add advertise=yes advertise-interval=1s advertise-timeout=immediately \
advertise-url=bloqueio.html idle-timeout=5m keepalive-timeout=2m name=\
Bloqueio open-status-page=always shared-users=1 status-autorefresh=1m \
transparent-proxy=yes
add advertise=yes advertise-interval=1s advertise-timeout=immediately \
advertise-url=pedidodecorte.html idle-timeout=5s keepalive-timeout=5s name=\
pedidodecorte open-status-page=always shared-users=1 status-autorefresh=5s \
transparent-proxy=yes






__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Problemas com Telas de Aviso e Bloqueio

Mensagem por claudinhohw Network em Ter 4 Jan - 13:26

dsdigital escreveu:
/ip hotspot user profile
add advertise=yes advertise-interval=2m advertise-timeout=15s advertise-url=\
aviso.html idle-timeout=5m keepalive-timeout=2m name=Aviso \
open-status-page=always rate-limit=64k/128k shared-users=1 \
status-autorefresh=1m transparent-proxy=yes
add advertise=yes advertise-interval=1s advertise-timeout=immediately \
advertise-url=bloqueio.html idle-timeout=5m keepalive-timeout=2m name=\
Bloqueio open-status-page=always shared-users=1 status-autorefresh=1m \
transparent-proxy=yes
add advertise=yes advertise-interval=1s advertise-timeout=immediately \
advertise-url=pedidodecorte.html idle-timeout=5s keepalive-timeout=5s name=\
pedidodecorte open-status-page=always shared-users=1 status-autorefresh=5s \
transparent-proxy=yes






fiz essas alterações ai e não deu nada tbm... continua o erro...
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2689
Pontos : 3327
Reputação : 581
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Problemas com Telas de Aviso e Bloqueio

Mensagem por claudinhohw Network em Ter 18 Jan - 11:00

problema resolvido era o tempo que estava errado ai esta a solução talvez é a duvida de alguem!


__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2689
Pontos : 3327
Reputação : 581
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Problemas com Telas de Aviso e Bloqueio

Mensagem por Alysson em Ter 18 Jan - 11:25

tive segunte erroo. quando vc coloca seta a velocidade la no hotspot. vc tem que em Queues coloca regra do hotspot em ultimo quando vc coloca algum cliente em profile de bloqueio ou de aviso pronto aqui funfou quando eu coloquei as regras em ultimo pronto. foi mandada as paginas paras os clientes vlws
avatar
Alysson
User
User

Mensagens : 102
Pontos : 147
Reputação : 5
Data de inscrição : 07/01/2011

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Problemas com Telas de Aviso e Bloqueio

Mensagem por manuel em Sex 11 Fev - 15:52

esplica melhor amigo eu to com o mesmo problema aqui

manuel
Baby
Baby

Mensagens : 22
Pontos : 37
Reputação : 2
Data de inscrição : 12/01/2011

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Problemas com Telas de Aviso e Bloqueio

Mensagem por manuel em Sex 11 Fev - 16:05

comprei o curso todo em video e fico dando o mesmo problema aqui

manuel
Baby
Baby

Mensagens : 22
Pontos : 37
Reputação : 2
Data de inscrição : 12/01/2011

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Problemas com Telas de Aviso e Bloqueio

Mensagem por claudinhohw Network em Sab 12 Fev - 6:53

manuel escreveu:comprei o curso todo em video e fico dando o mesmo problema aqui
amigo só você fazer como eu postei a imagem acima que vai dar certinho.
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2689
Pontos : 3327
Reputação : 581
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Problemas com Telas de Aviso e Bloqueio

Mensagem por dsdigital em Sab 12 Fev - 9:59

e posta ai

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]
avatar
dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1131
Reputação : 156
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Problemas com Telas de Aviso e Bloqueio

Mensagem por claudinhohw Network em Dom 13 Fev - 11:07

claudinhohw escreveu:problema resolvido era o tempo que estava errado ai esta a solução talvez é a duvida de alguem!



tai amigo
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2689
Pontos : 3327
Reputação : 581
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Problemas com Telas de Aviso e Bloqueio

Mensagem por manuel em Dom 13 Fev - 11:47

valeu amigo pela ajuda agora sim entendi vo modificar aqui ai depois post o resultado ok mais valeu mesmo mano

manuel
Baby
Baby

Mensagens : 22
Pontos : 37
Reputação : 2
Data de inscrição : 12/01/2011

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Problemas com Telas de Aviso e Bloqueio

Mensagem por rogeras em Ter 22 Mar - 12:11

Todas as imagens com links quebrados. =/

rogeras
Baby
Baby

Mensagens : 9
Pontos : 14
Reputação : 1
Data de inscrição : 21/03/2011
Idade : 26
Localização Localização : brasil

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Problemas com Telas de Aviso e Bloqueio

Mensagem por rogeras em Qua 30 Mar - 13:54

Claudinho...tu é o cara!Tudo funcionando 100% aqui.

rogeras
Baby
Baby

Mensagens : 9
Pontos : 14
Reputação : 1
Data de inscrição : 21/03/2011
Idade : 26
Localização Localização : brasil

Voltar ao Topo Ir em baixo

Re: [RESOLVIDO] Problemas com Telas de Aviso e Bloqueio

Mensagem por claudinhohw Network em Qua 30 Mar - 16:12

rogeras escreveu:Claudinho...tu é o cara!Tudo funcionando 100% aqui.

ok! precisando estamos as ordem
avatar
claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2689
Pontos : 3327
Reputação : 581
Data de inscrição : 28/08/2010
Idade : 33
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum