Login

Esqueci minha senha

lateral
Estatísticas
Temos 29301 usuários registrados
O último usuário registrado atende pelo nome de isaiasfreitas

Os nossos membros postaram um total de 37318 mensagens em 5569 assuntos

[Resolvido]MK 4.14 MSN CAINDO TODA HORA

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por heber212006 em Seg 22 Ago - 21:19

Olá amigos, já avisando, SOU LEIGO em MK, preciso de ajuda!

Tenho uma rede wireless com 30 clientes, com 8 mega, telefonica (speedy).

O MSN fica caindo de 5 em 5 minutos, não sei mais o que fazer. Já visitei tudo quanto foi forum que achei na net, mas achei este muito bom, por isso aqui pergunto.

Alguém pode me ajudar, com regras, configuração, nem sei mais o que.

Fico muito grato.

Att. Heber

heber212006
Baby
Baby

Mensagens : 19
Pontos : 22
Reputação : 1
Data de inscrição : 22/08/2011
Idade : 31
Localização Localização : Nova Campina - SP

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por Harry Figueira em Seg 22 Ago - 22:10

heber212006 escreveu:Olá amigos, já avisando, SOU LEIGO em MK, preciso de ajuda!

Tenho uma rede wireless com 30 clientes, com 8 mega, telefonica (speedy).

O MSN fica caindo de 5 em 5 minutos, não sei mais o que fazer. Já visitei tudo quanto foi forum que achei na net, mas achei este muito bom, por isso aqui pergunto.

Alguém pode me ajudar, com regras, configuração, nem sei mais o que.

Fico muito grato.

Att. Heber
_-

você já ultilizou o link fora do seu mk? para ver se o msn continua caindo.
pois se fez, e continuo a cair.
veja o SNR do seu modem se ta muito baixou, ou MTU ta muito auto.

sobre o Mk, você téra que posata suas configurações

Harry Figueira
Iniciante
Iniciante

Mensagens : 71
Pontos : 86
Reputação : 11
Data de inscrição : 21/07/2011
Idade : 27
Localização Localização : Recife

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por superxandaoce em Seg 22 Ago - 23:13

/ip firewall nat

add action=accept chain=dstnat comment="Estabilizar MSN" disabled=no \
dst-address=207.46.0.0/16 protocol=tcp
add action=accept chain=dstnat comment="" disabled=no dst-address=64.4.0.0/16 \
protocol=tcp
add action=accept chain=dstnat comment="" disabled=no dst-address=\
65.54.0.0/16 protocol=tcp
add action=accept chain=dstnat comment="" disabled=no dst-address=\
65.55.0.0/16 protocol=tcp

superxandaoce
Baby
Baby

Mensagens : 18
Pontos : 20
Reputação : 1
Data de inscrição : 12/08/2011
Idade : 38
Localização Localização : Aracati - Ceará - Brasil

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por superxandaoce em Seg 22 Ago - 23:15

/ip firewall mangle

add action=change-mss chain=forward comment="" disabled=no new-mss=1360 \
out-interface=link protocol=tcp tcp-flags=syn

superxandaoce
Baby
Baby

Mensagens : 18
Pontos : 20
Reputação : 1
Data de inscrição : 12/08/2011
Idade : 38
Localização Localização : Aracati - Ceará - Brasil

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por heber212006 em Seg 22 Ago - 23:43

SNR??

MTU = 1492 é alto?

MK - onde eu copio as config e colo aqui??

heber212006
Baby
Baby

Mensagens : 19
Pontos : 22
Reputação : 1
Data de inscrição : 22/08/2011
Idade : 31
Localização Localização : Nova Campina - SP

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por superxandaoce em Ter 23 Ago - 0:08

copia e cola no terminal...
sim é alto, esta caindo, rsrsrsr
as regra do NAT vc coloca um pouco depois das regras desabilitadas automaticas do hotspot

superxandaoce
Baby
Baby

Mensagens : 18
Pontos : 20
Reputação : 1
Data de inscrição : 12/08/2011
Idade : 38
Localização Localização : Aracati - Ceará - Brasil

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por Harry Figueira em Ter 23 Ago - 1:18

heber212006 escreveu:SNR??

MTU = 1492 é alto?

MK - onde eu copio as config e colo aqui??
_-
desculpe-me o erro em AUTO kkk Alto

e só você abrir o new terminal, e digitar export ele li dara toda sua configuração.
mais entes disso faça as regra a que li passaram.

Harry Figueira
Iniciante
Iniciante

Mensagens : 71
Pontos : 86
Reputação : 11
Data de inscrição : 21/07/2011
Idade : 27
Localização Localização : Recife

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por heber212006 em Ter 23 Ago - 9:27

Olá amigos, coloquei as regras, agora vou testar e a noite posto aqui. Obrigado por enquanto.

Abraços.

Att,.


Heber

heber212006
Baby
Baby

Mensagens : 19
Pontos : 22
Reputação : 1
Data de inscrição : 22/08/2011
Idade : 31
Localização Localização : Nova Campina - SP

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por dsdigital em Ter 23 Ago - 9:59

perguta basica vc tem ballace pq os ballace limpa a tabela

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por heber212006 em Ter 23 Ago - 15:05

dsdigital escreveu:perguta basica vc tem ballace pq os ballace limpa a tabela


O que seria ballace? Como eu disse eu sou leigo em MK.

Abraços,

Att.

Heber

heber212006
Baby
Baby

Mensagens : 19
Pontos : 22
Reputação : 1
Data de inscrição : 22/08/2011
Idade : 31
Localização Localização : Nova Campina - SP

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por claudinhohw Network em Qua 24 Ago - 9:10

amigo vai em new terminal e cola esse codigo ai!

Código:
/system ntp client
set enabled=yes mode=unicast primary-ntp=200.189.40.8 secondary-ntp=\
    200.192.232.8

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por Gerônimo em Qua 24 Ago - 9:50

heber212006 escreveu:
dsdigital escreveu:perguta basica vc tem ballace pq os ballace limpa a tabela


O que seria ballace? Como eu disse eu sou leigo em MK.

Abraços,

Att.

Heber
Ballance é uma configuração que te permite utilizar mais de um link no mesmo mk, se mal configurado so te dara dor de cabeça.

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por heber212006 em Qua 24 Ago - 21:47

Gerônimo escreveu:
heber212006 escreveu:
dsdigital escreveu:perguta basica vc tem ballace pq os ballace limpa a tabela


O que seria ballace? Como eu disse eu sou leigo em MK.

Abraços,

Att.

Heber
Ballance é uma configuração que te permite utilizar mais de um link no mesmo mk, se mal configurado so te dara dor de cabeça.


Imaginava que fosse isso mesmo, mas nao tenho não, só um link de 8 mega.....

PESSOAL, COM AS REGRAS ACIMA, CITADA PELOS AMIGOS MELHOROU MUITOOO, MAS DE VEZ EM QUANDO CAI, ESTOU SATISFEITO.

OBRIGADO A TODOS PELAS RESPOSTAS, CASO CAIA NOVAMENTE, EU ESCREVO AQUI.


ATT.

HEBER

heber212006
Baby
Baby

Mensagens : 19
Pontos : 22
Reputação : 1
Data de inscrição : 22/08/2011
Idade : 31
Localização Localização : Nova Campina - SP

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por heber212006 em Qua 24 Ago - 21:51

claudinhohw escreveu:amigo vai em new terminal e cola esse codigo ai!

Código:
/system ntp client
set enabled=yes mode=unicast primary-ntp=200.189.40.8 secondary-ntp=\
    200.192.232.8

essa ainda é do msn??

heber212006
Baby
Baby

Mensagens : 19
Pontos : 22
Reputação : 1
Data de inscrição : 22/08/2011
Idade : 31
Localização Localização : Nova Campina - SP

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por claudinhohw Network em Qui 25 Ago - 11:43

heber212006 escreveu:
claudinhohw escreveu:amigo vai em new terminal e cola esse codigo ai!

Código:
/system ntp client
set enabled=yes mode=unicast primary-ntp=200.189.40.8 secondary-ntp=\
    200.192.232.8

essa ainda é do msn??
não essa é pra acertar a Data e Hora pode ser isso se estiver errado pode interfirir!

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por heber212006 em Sex 2 Set - 23:59

O que tem de errado com a minha configuração??


Configuração MK Heber


O msn nao estabilizou, e o donwload nao esta fazendo legal... me ajudem o básico, refazer tudo...kkk...por favor.... vlw

heber212006
Baby
Baby

Mensagens : 19
Pontos : 22
Reputação : 1
Data de inscrição : 22/08/2011
Idade : 31
Localização Localização : Nova Campina - SP

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por heber212006 em Qua 7 Set - 19:58

ninguem??

heber212006
Baby
Baby

Mensagens : 19
Pontos : 22
Reputação : 1
Data de inscrição : 22/08/2011
Idade : 31
Localização Localização : Nova Campina - SP

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por dsdigital em Qua 7 Set - 20:30

opa manow vc usa ballace vc usa link ptp fala tu estrutura ai.

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por heber212006 em Qua 7 Set - 21:29

uso um unico link

heber212006
Baby
Baby

Mensagens : 19
Pontos : 22
Reputação : 1
Data de inscrição : 22/08/2011
Idade : 31
Localização Localização : Nova Campina - SP

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por heber212006 em Qua 7 Set - 21:32

Bom, nao sei se vou falar besteira, se falar me desculpem, nao sou bom nisso de MK, uso um link speedy de 8mega, e trabalho com distribuição para 40 clientes....

Acontece que o msn cai toda hora e o download esta sendo interrompido tb... o que devo fazer, ja coloquei tudo qto foi regra que achei nos foruns, mas nada... acho até que baguncei tudo o meu MK, kkk...ajuda ai

heber212006
Baby
Baby

Mensagens : 19
Pontos : 22
Reputação : 1
Data de inscrição : 22/08/2011
Idade : 31
Localização Localização : Nova Campina - SP

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por heber212006 em Qua 7 Set - 21:52

Ai estao as configurações do meu MK


Código:

[admin@MikroTik] > export
# sep/07/2011 21:49:10 by RouterOS 4.14
# software id = RC0M-VEYP
#
/interface bridge
add admin-mac=00:00:00:00:00:00 ageing-time=5m arp=enabled auto-mac=yes \
    comment="" disabled=no forward-delay=15s l2mtu=1522 max-message-age=20s \
    mtu=1492 name=bridge1 priority=0x8000 protocol-mode=rstp \
    transmit-hold-count=6
/interface ethernet
set 0 arp=enabled auto-negotiation=yes comment="" disabled=no full-duplex=yes \
    l2mtu=1526 mac-address=00:0C:42:90:EA:CC mtu=1492 name=Wan speed=100Mbps
set 1 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment=\
    "" disabled=no full-duplex=yes l2mtu=1522 mac-address=00:0C:42:90:EA:CD \
    master-port=none mtu=1492 name=Lan2 speed=100Mbps
set 2 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment=\
    "" disabled=no full-duplex=yes l2mtu=1522 mac-address=00:0C:42:90:EA:CE \
    master-port=none mtu=1492 name=Lan3 speed=100Mbps
/interface ethernet switch
set switch1 mirror-source=none mirror-target=none name=switch1
/interface wireless security-profiles
set default authentication-types="" eap-methods=passthrough group-ciphers="" \
    group-key-update=5m interim-update=0s management-protection=disabled \
    management-protection-key="" mode=none name=default \
    radius-eap-accounting=no radius-mac-accounting=no \
    radius-mac-authentication=no radius-mac-caching=disabled \
    radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username \
    static-algo-0=none static-algo-1=none static-algo-2=none static-algo-3=\
    none static-key-0="" static-key-1="" static-key-2="" static-key-3="" \
    static-sta-private-algo=none static-sta-private-key="" \
    static-transmit-key=key-0 supplicant-identity=MikroTik tls-certificate=\
    none tls-mode=no-certificates unicast-ciphers="" wpa-pre-shared-key="" \
    wpa2-pre-shared-key=""
add authentication-types=wpa-psk group-ciphers=tkip group-key-update=5m \
    interim-update=0s management-protection=allowed \
    management-protection-key="" mode=dynamic-keys name=Senha \
    radius-eap-accounting=no radius-mac-accounting=no \
    radius-mac-authentication=no radius-mac-caching=disabled \
    radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username \
    static-algo-0=none static-algo-1=none static-algo-2=none static-algo-3=\
    none static-key-0="" static-key-1="" static-key-2="" static-key-3="" \
    static-sta-private-algo=none static-sta-private-key="" \
    static-transmit-key=key-0 supplicant-identity="" tls-certificate=none \
    tls-mode=no-certificates unicast-ciphers=tkip wpa-pre-shared-key=12345678 \
    wpa2-pre-shared-key=""
/interface wireless
set 0 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no \
    antenna-gain=0 antenna-mode=ant-a area="" arp=enabled band=2.4ghz-b \
    basic-rates-a/g=6Mbps basic-rates-b=1Mbps burst-time=disabled comment="" \
    compression=no country=no_country_set default-ap-tx-limit=0 \
    default-authentication=yes default-client-tx-limit=0 default-forwarding=\
    yes dfs-mode=none disable-running-check=no disabled=no \
    disconnect-timeout=3s frame-lifetime=0 frequency=2457 frequency-mode=\
    manual-txpower frequency-offset=0 hide-ssid=no \
    hw-fragmentation-threshold=disabled hw-protection-mode=none \
    hw-protection-threshold=0 hw-retries=7 l2mtu=2290 mac-address=\
    00:02:6F:A5:07:32 max-station-count=2007 mode=ap-bridge mtu=1500 name=\
    Wlan1 noise-floor-threshold=default on-fail-retry-time=100ms \
    periodic-calibration=default periodic-calibration-interval=60 \
    preamble-mode=both proprietary-extensions=post-2.9.25 radio-name=\
    00026FA50732 rate-set=default scan-list=default security-profile=default \
    ssid="Professor Heber OM" station-bridge-clone-mac=00:00:00:00:00:00 \
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps tx-power-mode=default \
    update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=\
    none wds-default-cost=100 wds-ignore-ssid=no wds-mode=disabled \
    wmm-support=disabled
set 1 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no \
    antenna-gain=0 antenna-mode=ant-a area="" arp=enabled band=2.4ghz-b \
    basic-rates-a/g=6Mbps basic-rates-b=1Mbps burst-time=disabled comment="" \
    compression=no country=no_country_set default-ap-tx-limit=0 \
    default-authentication=yes default-client-tx-limit=0 default-forwarding=\
    yes dfs-mode=none disable-running-check=no disabled=no \
    disconnect-timeout=3s frame-lifetime=0 frequency=2422 frequency-mode=\
    manual-txpower frequency-offset=0 hide-ssid=no \
    hw-fragmentation-threshold=disabled hw-protection-mode=none \
    hw-protection-threshold=0 hw-retries=7 l2mtu=2290 mac-address=\
    00:02:6F:A5:07:34 max-station-count=2007 mode=ap-bridge mtu=1500 name=\
    Wlan2 noise-floor-threshold=default on-fail-retry-time=100ms \
    periodic-calibration=default periodic-calibration-interval=60 \
    preamble-mode=both proprietary-extensions=post-2.9.25 radio-name=\
    00026FA50734 rate-set=default scan-list=default security-profile=default \
    ssid="Professor Heber SET" station-bridge-clone-mac=00:00:00:00:00:00 \
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps tx-power-mode=default \
    update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=\
    none wds-default-cost=100 wds-ignore-ssid=no wds-mode=disabled \
    wmm-support=disabled
/interface wireless nstreme
set Wlan1 comment="" disable-csma=no enable-nstreme=no enable-polling=yes \
    framer-limit=3200 framer-policy=none
set Wlan2 comment="" disable-csma=no enable-nstreme=no enable-polling=yes \
    framer-limit=3200 framer-policy=none
/interface wireless manual-tx-power-table
set Wlan1 comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,\
    6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps\
    :17,HT20-0:17,HT20-1:17,HT20-2:17,HT20-3:17,HT20-4:17,HT20-5:17,HT20-6:17,\
    HT20-7:17,HT40-0:17,HT40-1:17,HT40-2:17,HT40-3:17,HT40-4:17,HT40-5:17,HT40\
    -6:17,HT40-7:17"
set Wlan2 comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,\
    6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps\
    :17,HT20-0:17,HT20-1:17,HT20-2:17,HT20-3:17,HT20-4:17,HT20-5:17,HT20-6:17,\
    HT20-7:17,HT40-0:17,HT40-1:17,HT40-2:17,HT40-3:17,HT40-4:17,HT40-5:17,HT40\
    -6:17,HT40-7:17"
/ip hotspot profile
set default dns-name="" hotspot-address=0.0.0.0 html-directory=hotspot \
    http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=cookie,http-chap \
    name=default rate-limit="" smtp-server=0.0.0.0 split-user-domain=no \
    use-radius=no
add dns-name="" hotspot-address=10.5.50.1 html-directory=hotspot http-proxy=\
    0.0.0.0:0 login-by=http-chap name=hsprof1 rate-limit="" smtp-server=\
    0.0.0.0 split-user-domain=no use-radius=no
/ip hotspot user profile
set default idle-timeout=none keepalive-timeout=2m name=default shared-users=\
    1 status-autorefresh=1m transparent-proxy=no
add advertise=yes advertise-interval=1s advertise-timeout=immediately \
    advertise-url=bloqueiopre.html idle-timeout=5m keepalive-timeout=2m name=\
    Bloqueio open-status-page=always shared-users=1 status-autorefresh=1m \
    transparent-proxy=yes
add idle-timeout=none keepalive-timeout=2m name=2MB rate-limit=204k/2048k \
    shared-users=1 status-autorefresh=1m transparent-proxy=no
add idle-timeout=none keepalive-timeout=2m name=500K rate-limit=55k/512k \
    shared-users=1 status-autorefresh=1m transparent-proxy=no
/ip ipsec proposal
set default auth-algorithms=sha1 comment="" disabled=no enc-algorithms=3des \
    lifetime=30m name=default pfs-group=modp1024
/ip pool
add name=hs-pool-7 ranges=10.5.50.2-10.5.50.99
/ip dhcp-server
add address-pool=hs-pool-7 authoritative=after-2sec-delay bootp-support=\
    static disabled=no interface=bridge1 lease-time=1h name=dhcp1
/ip hotspot
add address-pool=hs-pool-7 addresses-per-mac=30 disabled=no idle-timeout=5m \
    interface=bridge1 keepalive-timeout=none name=hotspot1 profile=hsprof1
/ip hotspot user profile
add address-pool=hs-pool-7 advertise=no idle-timeout=none keepalive-timeout=\
    2m name=600k open-status-page=always rate-limit=128k/600k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes
add address-pool=hs-pool-7 advertise=no idle-timeout=none keepalive-timeout=\
    2m name=1MB open-status-page=always rate-limit=128k/1024k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes
add address-pool=hs-pool-7 advertise=no idle-timeout=none keepalive-timeout=\
    2m name=8MB open-status-page=always rate-limit=709k/9222k shared-users=1 \
    status-autorefresh=1m transparent-proxy=yes
/port
set 0 baud-rate=auto data-bits=8 flow-control=none name=serial0 parity=none \
    stop-bits=1
/ppp profile
set default change-tcp-mss=yes comment="" name=default only-one=default \
    use-compression=default use-encryption=default use-vj-compression=default
set default-encryption change-tcp-mss=yes comment="" name=default-encryption \
    only-one=default use-compression=default use-encryption=yes \
    use-vj-compression=default
/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=5121k name="=((( ENTRADA -DOWN- )))=" parent=global-in \
    priority=8
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 1a DOWN" parent="=((( ENTRADA -DOWN- )))=" \
    priority=1
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 2a DOWN" parent="=((( ENTRADA -DOWN- )))=" \
    priority=2
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 3a DOWN" parent="=((( ENTRADA -DOWN- )))=" \
    priority=3
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 4a DOWN" parent="=((( ENTRADA -DOWN- )))=" \
    priority=4
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 5a DOWN" parent="=((( ENTRADA -DOWN- )))=" \
    priority=5
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 6a DOWN" parent="=((( ENTRADA -DOWN- )))=" \
    priority=6
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 7a DOWN" parent="=((( ENTRADA -DOWN- )))=" \
    priority=7
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 8a DOWN" parent="=((( ENTRADA -DOWN- )))=" \
    priority=8
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=512k name="=((( SA\CDDA -UP- )))=" parent=global-out priority=8
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 1a UP" parent="=((( SA\CDDA -UP- )))=" priority=1
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 2a UP" parent="=((( SA\CDDA -UP- )))=" priority=2
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 3a UP" parent="=((( SA\CDDA -UP- )))=" priority=3
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 4a UP" parent="=((( SA\CDDA -UP- )))=" priority=4
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 5a UP" parent="=((( SA\CDDA -UP- )))=" priority=5
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 6a UP" parent="=((( SA\CDDA -UP- )))=" priority=6
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 7a UP" parent="=((( SA\CDDA -UP- )))=" priority=7
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 \
    max-limit=0 name="==// 8a UP" parent="=((( SA\CDDA -UP- )))=" priority=8
/queue type
set default kind=pfifo name=default pfifo-limit=50
set ethernet-default kind=pfifo name=ethernet-default pfifo-limit=50
set wireless-default kind=sfq name=wireless-default sfq-allot=1514 \
    sfq-perturb=5
set synchronous-default kind=red name=synchronous-default red-avg-packet=1000 \
    red-burst=20 red-limit=60 red-max-threshold=50 red-min-threshold=10
set hotspot-default kind=sfq name=hotspot-default sfq-allot=1514 sfq-perturb=\
    5
add kind=pcq name=PCQ_Down_Free pcq-classifier=dst-address pcq-limit=50 \
    pcq-rate=0 pcq-total-limit=2000
add kind=pcq name=PCQ_Up_Free pcq-classifier=src-address pcq-limit=50 \
    pcq-rate=0 pcq-total-limit=2000
set default-small kind=pfifo name=default-small pfifo-limit=10
/queue tree
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=2M \
    max-limit=5120k name="-+--|----> down TCP 0~256" packet-mark=\
    pac_fluxo_down_0_256 parent="==// 1a DOWN" priority=1 queue=PCQ_Down_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=700k \
    max-limit=5120k name="-+--|----> down TCP 256~512" packet-mark=\
    pac_fluxo_down_256_512 parent="==// 2a DOWN" priority=2 queue=\
    PCQ_Down_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=400k \
    max-limit=4M name="-+--|----> down TCP 512~2M" packet-mark=\
    pac_fluxo_down_512_2M parent="==// 3a DOWN" priority=3 queue=\
    PCQ_Down_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=300k \
    max-limit=3M name="-+--|----> down TCP 2M~4M" packet-mark=\
    pac_fluxo_down_2M_4M parent="==// 4a DOWN" priority=4 queue=PCQ_Down_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=2M name="-+--|----> down TCP 4M~10M" packet-mark=\
    pac_fluxo_down_4M_10M parent="==// 5a DOWN" priority=5 queue=\
    PCQ_Down_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=150k \
    max-limit=1500k name="-+--|----> down TCP 10M~20M" packet-mark=\
    pac_fluxo_down_10M_20M parent="==// 6a DOWN" priority=6 queue=\
    PCQ_Down_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=100k \
    max-limit=1M name="-+--|----> down TCP 20M~100M" packet-mark=\
    pac_fluxo_down_20M_100M parent="==// 7a DOWN" priority=7 queue=\
    PCQ_Down_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=36k \
    max-limit=1M name="-+--|----> down tcp 100M~..." packet-mark=\
    pac_fluxo_down_100M_... parent="==// 8a DOWN" priority=8 queue=\
    PCQ_Down_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=512k name="-+--|----> up TCP 0~64" packet-mark=\
    pac_fluxo_up_0_64 parent="==// 1a UP" priority=1 queue=PCQ_Up_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=60k \
    max-limit=512k name="-+--|----> up TCP 64~128" packet-mark=\
    pac_fluxo_up_64_128 parent="==// 2a UP" priority=2 queue=PCQ_Up_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=30k \
    max-limit=512k name="-+--|----> up TCP 128~512" packet-mark=\
    pac_fluxo_up_128_512 parent="==// 3a UP" priority=3 queue=PCQ_Up_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=15k \
    max-limit=512k name="-+--|----> up TCP 512~1M" packet-mark=\
    pac_fluxo_up_512_1M parent="==// 4a UP" priority=4 queue=PCQ_Up_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=13k \
    max-limit=400k name="-+--|----> up TCP 1M~2M" packet-mark=\
    pac_fluxo_up_1M_2M parent="==// 5a UP" priority=5 queue=PCQ_Up_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=12k \
    max-limit=300k name="-+--|----> up TCP 2M~3M" packet-mark=\
    pac_fluxo_up_2M_3M parent="==// 6a UP" priority=6 queue=PCQ_Up_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=10k \
    max-limit=200k name="-+--|----> up TCP 3M~5M" packet-mark=\
    pac_fluxo_up_3M_5M parent="==// 7a UP" priority=7 queue=PCQ_Up_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=3k \
    max-limit=120k name="-+--|----> up TCP 5M~..." packet-mark=\
    pac_fluxo_up_5M_... parent="==// 8a UP" priority=8 queue=PCQ_Up_Free
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=1024k name=youtube packet-mark=youtube_in parent=global-in \
    priority=1 queue=default
add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=200k \
    max-limit=9222k name=youtube_out packet-mark=youtube_out parent=\
    global-out priority=1 queue=default
/routing bgp instance
set default as=65530 client-to-client-reflection=yes comment="" disabled=no \
    ignore-as-path-len=no name=default out-filter="" redistribute-connected=\
    no redistribute-ospf=no redistribute-other-bgp=no redistribute-rip=no \
    redistribute-static=no router-id=0.0.0.0 routing-table=""
/routing ospf instance
set default comment="" disabled=no distribute-default=never in-filter=ospf-in \
    metric-bgp=auto metric-connected=20 metric-default=1 metric-other-ospf=\
    auto metric-rip=20 metric-static=20 name=default out-filter=ospf-out \
    redistribute-bgp=no redistribute-connected=no redistribute-other-ospf=no \
    redistribute-rip=no redistribute-static=no router-id=0.0.0.0
/routing ospf area
set backbone area-id=0.0.0.0 comment="" disabled=no instance=default name=\
    backbone type=default
/snmp
set contact="" enabled=no engine-boots=0 engine-id="" location="" \
    time-window=15 trap-sink=0.0.0.0 trap-version=1
/snmp community
set public address=0.0.0.0/0 authentication-password="" \
    authentication-protocol=MD5 encryption-password="" encryption-protocol=\
    DES name=public read-access=yes security=none write-access=no
/system logging action
set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
set disk disk-file-count=2 disk-file-name=log disk-lines-per-file=100 \
    disk-stop-on-full=no name=disk target=disk
set echo name=echo remember=yes target=echo
set remote bsd-syslog=no name=remote remote=0.0.0.0:514 src-address=0.0.0.0 \
    syslog-facility=daemon syslog-severity=auto target=remote
/system routerboard settings
set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet \
    boot-protocol=bootp cpu-frequency=300MHz enable-jumper-reset=yes \
    enter-setup-on=any-key force-backup-booter=no silent-boot=no
set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet \
    boot-protocol=bootp cpu-frequency=300MHz enable-jumper-reset=yes \
    enter-setup-on=any-key force-backup-booter=no silent-boot=no
/user group
add comment="" name=read policy="local,telnet,ssh,reboot,read,test,winbox,pass\
    word,web,sniff,sensitive,!ftp,!write,!policy"
add comment="" name=write policy="local,telnet,ssh,reboot,read,write,test,winb\
    ox,password,web,sniff,sensitive,!ftp,!policy"
add comment="" name=full policy="local,telnet,ssh,ftp,reboot,read,write,policy\
    ,test,winbox,password,web,sniff,sensitive"
/interface bridge port
add bridge=bridge1 comment="" disabled=no edge=auto external-fdb=auto \
    horizon=none interface=Lan2 path-cost=10 point-to-point=auto priority=\
    0x80
add bridge=bridge1 comment="" disabled=no edge=auto external-fdb=auto \
    horizon=none interface=Lan3 path-cost=10 point-to-point=auto priority=\
    0x80
add bridge=bridge1 comment="" disabled=no edge=auto external-fdb=auto \
    horizon=none interface=Wlan1 path-cost=10 point-to-point=auto priority=\
    0x80
add bridge=bridge1 comment="" disabled=no edge=auto external-fdb=auto \
    horizon=none interface=Wlan2 path-cost=10 point-to-point=auto priority=\
    0x80
/interface bridge settings
set use-ip-firewall=no use-ip-firewall-for-pppoe=no use-ip-firewall-for-vlan=\
    no
/interface ethernet switch port
set (unknown)
set (unknown)
/interface l2tp-server server
set authentication=pap,chap,mschap1,mschap2 default-profile=\
    default-encryption enabled=no max-mru=1460 max-mtu=1460 mrru=disabled
/interface ovpn-server server
set auth=sha1,md5 certificate=none cipher=blowfish128,aes128 default-profile=\
    default enabled=no keepalive-timeout=60 mac-address=FE:FF:01:91:0D:98 \
    max-mtu=1500 mode=ip netmask=24 port=1194 require-client-certificate=no
/interface pptp-server server
set authentication=mschap1,mschap2 default-profile=default-encryption \
    enabled=no keepalive-timeout=30 max-mru=1460 max-mtu=1460 mrru=disabled
/interface wireless align
set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=\
    00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=300 \
    frames-per-second=25 receive-all=no ssid-all=no
/interface wireless sniffer
set channel-time=200ms file-limit=10 file-name="" memory-limit=10 \
    multiple-channels=no only-headers=no receive-errors=no streaming-enabled=\
    no streaming-max-rate=0 streaming-server=0.0.0.0
/interface wireless snooper
set channel-time=200ms multiple-channels=yes receive-errors=no
/ip accounting
set account-local-traffic=no enabled=no threshold=256
/ip accounting web-access
set accessible-via-web=no address=0.0.0.0/0
/ip address
add address=10.5.50.1/24 broadcast=10.5.50.50 comment="" disabled=no \
    interface=bridge1 network=10.5.50.0
/ip dhcp-client
add add-default-route=yes comment="" default-route-distance=0 disabled=no \
    interface=Wan use-peer-dns=yes use-peer-ntp=yes
/ip dhcp-server config
set store-leases-disk=5m
/ip dhcp-server network
add address=10.5.50.0/24 comment="hotspot network" gateway=10.5.50.1
/ip dns
set allow-remote-requests=no cache-max-ttl=1w cache-size=2048KiB \
    max-udp-packet-size=512 servers=192.168.1.1,200.204.0.138
/ip firewall connection tracking
set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s \
    tcp-close-wait-timeout=10s tcp-established-timeout=1d \
    tcp-fin-wait-timeout=10s tcp-last-ack-timeout=10s \
    tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no \
    tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=10s
/ip firewall filter
add action=passthrough chain=unused-hs-chain comment=\
    "place hotspot rules here" disabled=yes
add action=accept chain=input comment="Accept established connections" \
    connection-state=established disabled=no
add action=accept chain=input comment="Accept related connections" \
    connection-state=related disabled=no
add action=drop chain=input comment="Drop invalid connections" \
    connection-state=invalid disabled=no
add action=accept chain=input comment=UDP disabled=no protocol=udp
add action=accept chain=input comment="Allow limited pings" disabled=no \
    limit=50/5s,2 protocol=icmp
add action=drop chain=input comment="Drop excess pings" disabled=no protocol=\
    icmp
add action=accept chain=input comment="SSH for secure shell" disabled=no \
    dst-port=22 protocol=tcp
add action=accept chain=input comment=winbox disabled=no dst-port=8291 \
    protocol=tcp
add action=log chain=input comment="Log everything else" disabled=no \
    log-prefix="DROP INPUT"
add action=drop chain=input comment="" disabled=no dst-port=22 protocol=tcp \
    src-address-list=black_list
add action=accept chain=input comment="" disabled=no protocol=tcp src-port=\
    1863
add action=accept chain=input comment="" disabled=no dst-port=443 protocol=\
    tcp
add action=accept chain=forward comment="" disabled=no dst-port=443 protocol=\
    tcp
/ip firewall mangle
add action=mark-connection chain=prerouting comment="YOUTUBE IN" content=\
    youtube disabled=no new-connection-mark=conn_youtube_in passthrough=yes
add action=mark-packet chain=prerouting comment="" connection-mark=\
    conn_youtube_in disabled=no new-packet-mark=youtube_in passthrough=no
add action=mark-connection chain=postrouting comment="YOUTUBE OUT" content=\
    youtube disabled=no new-connection-mark=conn_youtube_out passthrough=yes
add action=mark-packet chain=postrouting comment="" connection-mark=\
    conn_youtube_out disabled=no new-packet-mark=youtube_out passthrough=no
/ip firewall nat
add action=passthrough chain=unused-hs-chain comment=\
    "place hotspot rules here" disabled=yes
add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    disabled=no src-address=10.5.50.0/24
add action=accept chain=dstnat comment="Estabilizar MSN" disabled=no \
    dst-address=207.46.0.0/16 protocol=tcp
add action=accept chain=dstnat comment="" disabled=no dst-address=64.4.0.0/16 \
    protocol=tcp
add action=accept chain=dstnat comment="" disabled=no dst-address=\
    65.54.0.0/16 protocol=tcp
add action=accept chain=dstnat comment="" disabled=no dst-address=\
    65.55.0.0/16 protocol=tcp
/ip firewall service-port
set ftp disabled=no ports=21
set tftp disabled=no ports=69
set irc disabled=no ports=6667
set h323 disabled=no
set sip disabled=no ports=5060,5061
set pptp disabled=no
/ip hotspot service-port
set ftp disabled=no ports=21
/ip hotspot user
add comment="" disabled=no name=admin password=heberprofessor profile=default
add comment="" disabled=no email=ro_rtd@hotmail.com mac-address=\
    78:44:76:7D:62:41 name=RODRIGOEE password=azul profile=1MB
add comment="" disabled=no mac-address=74:EA:3A:CA:43:F8 name=GRAZIELA \
    password=heber1234 profile=600k
add comment="" disabled=no mac-address=00:0E:2E:4C:C8:E7 name=CLAUDEMIR \
    password=lazari profile=1MB
add comment="" disabled=no mac-address=00:1F:1F:63:79:35 name=ROBERTO \
    password=tatiane profile=default
add comment="" disabled=no mac-address=78:44:76:7D:60:B9 name=CLODOALDO \
    password=otavio profile=1MB
add comment="" disabled=no mac-address=00:0E:E8:DD:B8:97 name=THEORAFAEL \
    password=marilda profile=1MB
add comment="" disabled=no mac-address=00:E0:4B:01:1C:AB name=SILINHA \
    password=timao profile=1MB
add comment="" disabled=no mac-address=00:1F:1F:63:4B:67 name=RIVAIL \
    password=heber1234 profile=1MB
add comment="" disabled=no mac-address=00:0E:E8:DB:80:6F name=GILBERTO \
    password=gilberto123 profile=default
add comment="" disabled=no mac-address=78:44:76:7D:63:68 name=EDUARDO \
    password=victor profile=1MB
add comment="" disabled=no mac-address=00:1F:1F:63:78:E1 name=LUCAS password=\
    110611 profile=1MB
add comment="" disabled=no mac-address=08:10:74:CB:FC:F3 name=JONATAN \
    password=ro123 profile=1MB
add comment="" disabled=no mac-address=00:25:86:BB:85:9D name=PAMELA \
    password=pa123 profile=1MB
add comment="" disabled=no mac-address=00:1F:1F:1D:0C:31 name=CRISTIAN \
    password=cristian123 profile=1MB
add comment="" disabled=no mac-address=00:0C:43:0A:B7:1A name=DANIEL \
    password=magda profile=1MB
add comment="" disabled=no mac-address=78:44:76:7D:60:E6 name=JOAO password=\
    heber1234 profile=1MB
add comment="" disabled=no mac-address=00:02:6F:73:E3:46 name=ELIZANGELA \
    password=leotilde profile=1MB
add comment="" disabled=no mac-address=00:0E:E8:D9:61:49 name=PAULO password=\
    heber1234 profile=1MB
add comment="" disabled=no mac-address=00:0E:E8:D1:85:C3 name=DILSON \
    password=nickson profile=default
add comment="" disabled=no mac-address=00:06:4F:5B:1A:EA name=BIANCA \
    password=3001 profile=1MB
add comment="" disabled=no mac-address=08:10:74:C9:1A:64 name=valdecir \
    password=1234 profile=1MB
add comment="" disabled=no mac-address=00:25:86:C6:60:E3 name=RIVADAL \
    password=0402 profile=Bloqueio
add comment="" disabled=no mac-address=00:0E:2E:43:04:28 name=DEBORA \
    password=james123 profile=1MB
add comment="" disabled=no mac-address=00:1A:EF:15:2F:29 name=jheniffer \
    password=1234 profile=1MB
add comment="" disabled=no mac-address=00:1F:1F:11:C0:75 name=edlana \
    password=1234 profile=1MB
add comment="" disabled=no name=renata password=1234 profile=600k
add comment="" disabled=no mac-address=00:1A:EF:15:3C:69 name=ROSANGELA \
    password=1234 profile=1MB
add comment="" disabled=no mac-address=00:0E:2E:BE:0B:54 name=mandu password=\
    1234 profile=1MB
add comment="" disabled=no mac-address=00:E0:4C:22:CB:96 name=angelo \
    password=1234 profile=1MB
add comment="" disabled=no mac-address=78:44:76:7D:60:75 name=renata2 \
    password=1234 profile=1MB
add comment="" disabled=no mac-address=00:0E:2E:DE:5D:5D name=clodo password=\
    1234 profile=1MB
add comment="" disabled=no mac-address=78:44:76:7D:5F:8C name=valdinei \
    password=4321 profile=1MB
add comment="NovaTec - 22/08/2011 deixar at\E9 21/09" disabled=no \
    mac-address=00:1F:1F:13:2B:EB name=lucia.morais password=935597 profile=\
    1MB
add comment="" disabled=no mac-address=D8:5D:4C:C4:B2:F6 name=PR.CARLOS \
    password=9140 profile=1MB
add comment="" disabled=no mac-address=00:0E:2E:89:3E:58 name=simone \
    password=4321 profile=1MB
add comment="" disabled=no mac-address=08:10:74:0E:86:D4 name=rose password=\
    matheus profile=1MB
add comment="" disabled=no name=HEBER password=HEBER profile=1MB
add comment="" disabled=no name=carlinhos password=4321 profile=1MB
add comment="" disabled=no mac-address=08:10:74:CB:FC:F7 name=esplaite \
    password=4321 profile=default
add comment="" disabled=no mac-address=00:1F:1F:13:0C:EF name=rafael \
    password=rafael profile=1MB
add comment="" disabled=no name=esau password=nikole profile=1MB
add comment="" disabled=no name=reinaldo password=4321 profile=1MB
/ip neighbor discovery
set Wan discover=yes
set Lan2 discover=yes
set Lan3 discover=yes
set bridge1 discover=yes
set Wlan1 discover=no
set Wlan2 discover=no
/ip proxy
set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \
    cache-on-disk=no enabled=no max-cache-size=none max-client-connections=\
    600 max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 \
    parent-proxy-port=0 port=8080 serialize-connections=no src-address=\
    0.0.0.0
/ip service
set telnet address=0.0.0.0/0 disabled=no port=23
set ftp address=0.0.0.0/0 disabled=no port=21
set www address=0.0.0.0/0 disabled=no port=80
set ssh address=0.0.0.0/0 disabled=no port=22
set www-ssl address=0.0.0.0/0 certificate=none disabled=yes port=443
set api address=0.0.0.0/0 disabled=yes port=8728
set winbox address=0.0.0.0/0 disabled=no port=8291
/ip socks
set connection-idle-timeout=2m enabled=no max-connections=200 port=1080
/ip traffic-flow
set active-flow-timeout=30m cache-entries=4k enabled=no \
    inactive-flow-timeout=15s interfaces=all
/ip upnp
set allow-disable-external-interface=yes enabled=no show-dummy-rule=yes
/mpls
set dynamic-label-range=16-1048575 propagate-ttl=yes
/mpls interface
add comment="" disabled=no interface=all mpls-mtu=1508
/mpls ldp
set distribute-for-default-route=no enabled=no hop-limit=255 loop-detect=no \
    lsr-id=0.0.0.0 path-vector-limit=255 transport-address=0.0.0.0 \
    use-explicit-null=no
/ppp aaa
set accounting=yes interim-update=0s use-radius=no
/queue interface
set Wan queue=ethernet-default
set Lan2 queue=ethernet-default
set Lan3 queue=ethernet-default
set bridge1 queue=default
set Wlan1 queue=wireless-default
set Wlan2 queue=wireless-default
/radius incoming
set accept=no port=3799
/routing bfd interface
set all comment="" disabled=no interface=all interval=0.2sec min-rx=0.2sec \
    multiplier=5
/routing mme
set bidirectional-timeout=2 gateway-class=none gateway-keepalive=1m \
    gateway-selection=no-gateway origination-interval=5s preferred-gateway=\
    0.0.0.0 timeout=1m ttl=50
/routing rip
set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \
    metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \
    redistribute-connected=no redistribute-ospf=no redistribute-static=no \
    routing-table=main timeout-timer=3m update-timer=30s
/store
add comment="" disabled=no disk=system name=web-proxy1 type=web-proxy
/system clock
set time-zone-name=America/Sao_Paulo
/system clock manual
set dst-delta=+00:00 dst-end="jan/01/1970 00:00:00" dst-start=\
    "jan/01/1970 00:00:00" time-zone=+00:00
/system console
add disabled=no port=serial0 term=vt102
/system health
set fan-mode=auto use-fan=main
/system identity
set name=MikroTik
/system logging
add action=memory disabled=no prefix="" topics=info
add action=memory disabled=no prefix="" topics=error
add action=memory disabled=no prefix="" topics=warning
add action=echo disabled=no prefix="" topics=critical
/system note
set note="" show-at-login=yes
/system ntp client
set enabled=yes mode=unicast primary-ntp=200.189.40.8 secondary-ntp=\
    200.192.232.8
/system upgrade mirror
set check-interval=1d enabled=no primary-server=0.0.0.0 secondary-server=\
    0.0.0.0 user=""
/system watchdog
set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=\
    none watchdog-timer=yes
/tool bandwidth-server
set allocate-udp-ports-from=2000 authenticate=yes enabled=yes max-sessions=\
    100
/tool e-mail
set from=<> password="" server=0.0.0.0:25 username=""
/tool graphing
set page-refresh=300 store-every=5min
/tool mac-server
add disabled=no interface=all
/tool mac-server ping
set enabled=yes
/tool sms
set allowed-number="" channel=0 keep-max-sms=0 receive-enabled=no secret=""
/tool sniffer
set file-limit=10 file-name="" filter-address1=0.0.0.0/0:0-65535 \
    filter-address2=0.0.0.0/0:0-65535 filter-protocol=ip-only filter-stream=\
    yes interface=all memory-limit=10 memory-scroll=no only-headers=no \
    streaming-enabled=no streaming-server=0.0.0.0
/user aaa
set accounting=yes default-group=read interim-update=0s use-radius=no
[admin@MikroTik] >

heber212006
Baby
Baby

Mensagens : 19
Pontos : 22
Reputação : 1
Data de inscrição : 22/08/2011
Idade : 31
Localização Localização : Nova Campina - SP

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por heber212006 em Qua 7 Set - 21:55

ah esqueci de falar o modem é roteado....

heber212006
Baby
Baby

Mensagens : 19
Pontos : 22
Reputação : 1
Data de inscrição : 22/08/2011
Idade : 31
Localização Localização : Nova Campina - SP

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por heber212006 em Sex 9 Set - 18:30

ninguem consegue me ajudar??

heber212006
Baby
Baby

Mensagens : 19
Pontos : 22
Reputação : 1
Data de inscrição : 22/08/2011
Idade : 31
Localização Localização : Nova Campina - SP

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por cristiano.micros em Sex 9 Set - 20:44

coloque seu modem em bridge para fazer a discagem

__________________________________________________
A cópia é um dos métodos de aprendizado mas quem só copia não aprende study

Trevizam Network Consultoria

Parceiro BM Software | Consultoria e Revenda Thundercache PRO

visite nossa pagina [Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver este link.]

11 96380-8759 (VIVO) 11 98606-5675 (TIM)

cristiano.micros
Power User
Power User

Mensagens : 1185
Pontos : 1440
Reputação : 233
Data de inscrição : 27/11/2010
Idade : 27
Localização Localização : suzano

http://www.trevizamnetwork.com.br

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por claudinhohw Network em Sab 10 Set - 9:38

amigo isso não e problema de MK não tá mais com cara de ser sua REDE msm
1-como ta o nivel de sinal dos seus clientes?
2 -o ruido ta baixo?
3- o CCQ ta bom?
4- qual a media de ACK?
5- qual seus Rádios vc usa painel ou Omni ?
6- quantos clientes simultaneamente vc tem ?
7- qual e seu plano em média?

posta isso ai pra gente ter uma ideia!

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: [Resolvido]MK 4.14 MSN CAINDO TODA HORA

Mensagem por Conteúdo patrocinado Hoje à(s) 2:43


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum