Login

Esqueci minha senha

lateral
Estatísticas
Temos 29309 usuários registrados
O último usuário registrado atende pelo nome de hg3la

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

Mikrotik não sai internet Nas interfaceis ( Ajuda Por Favor Gente)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mikrotik não sai internet Nas interfaceis ( Ajuda Por Favor Gente)

Mensagem por linkwifi em Ter 23 Ago - 15:18

Geronimo , tou aqui com meu mikrotik 3.30 e não consigo fazer ele sair Internet Sem hosport , tem como você colocar ai tipo um tuto , ou sei lah , porque



eu jah vih muito e fasso a mesma coisa , mais não funciona !



Espero que possam me ajudar

linkwifi
Baby
Baby

Mensagens : 17
Pontos : 21
Reputação : 0
Data de inscrição : 28/05/2011
Idade : 25
Localização Localização : aracaju

Voltar ao Topo Ir em baixo

Re: Mikrotik não sai internet Nas interfaceis ( Ajuda Por Favor Gente)

Mensagem por Alysson em Ter 23 Ago - 17:35

Voce tem que fazer mascaramento do seu link amigo..

/ip firewall nat
add action=masquerade chain=srcnat comment="aqui vc digita comentario" disabled=no out-interface=" Link (exemplo vc escolhe a seua interface que entra seu link



/ip firewall nat
add action=masquerade chain=srcnat comment="modem rotiado" disabled=no out-interface="Rotiado modem

Alysson
User
User

Mensagens : 102
Pontos : 147
Reputação : 5
Data de inscrição : 07/01/2011

Voltar ao Topo Ir em baixo

Re: Mikrotik não sai internet Nas interfaceis ( Ajuda Por Favor Gente)

Mensagem por Gerônimo em Ter 23 Ago - 19:16

Como disse o Alysson, vc tem que natear e vai ver que funcionara,
Tenta este link a baixo ai tem as configurações.
[Você precisa estar registrado e conectado para ver este link.]

__________________________________________________
A VIDA SO É DIGNA DE SER VIVIDA SE VOCÊ FIZER ALGO PELA VIDA EM VIDA.
MUDE A VIDA DE UMA CRIANÇA APADRINHE COM APENAS R$ 50,00 ACESSE [Você precisa estar registrado e conectado para ver este link.]

Gerônimo
Power User
Power User

Mensagens : 684
Pontos : 1454
Reputação : 722
Data de inscrição : 29/05/2010
Idade : 42
Localização Localização : Brasil

http://www.overnix.com/

Voltar ao Topo Ir em baixo

Re: Mikrotik não sai internet Nas interfaceis ( Ajuda Por Favor Gente)

Mensagem por sdfaria em Dom 16 Out - 14:28

ta faltando mais duas regras do firewall filter

add action=accept chain=input comment="" disabled=no dst-address=0.0.0.0/0 src-address=0.0.0.0/0
add action=accept chain=output comment="" disabled=no dst-address=0.0.0.0/0 src-address=0.0.0.0/0


e os dns, pode colocar os do google mesmo

8.8.8.8 e 8.8.4.4

ja estava esquecendo do gateway....

verifique essas tres opcoes com isso voce ja na vega

sdfaria
Advance user
Advance user

Mensagens : 219
Pontos : 258
Reputação : 38
Data de inscrição : 05/10/2011
Idade : 32
Localização Localização : Maricá

http://mkrouter.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Mikrotik não sai internet Nas interfaceis ( Ajuda Por Favor Gente)

Mensagem por Conteúdo patrocinado Hoje à(s) 5:48


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum