Login

Esqueci minha senha

lateral
Estatísticas
Temos 29291 usuários registrados
O último usuário registrado atende pelo nome de Miranda

Os nossos membros postaram um total de 37315 mensagens em 5569 assuntos

CONFIGURAÇÃO DDNS

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

CONFIGURAÇÃO DDNS

Mensagem por isack em Sex 9 Set - 13:59

Relembrando a primeira mensagem :

OLA GALERA ESTOU COM A SEGUINTE DUVIDA, RECEBO UM LINK PELA SXT DA MIKROTIK NO CASO DEIXO UM 750GL PRA DISCAR E CONTROLAR A BANDA DO CLIENTE QUE DEIXOU EU USAR A LAJE DELE PRA JOGA O LINK PRA MIM E A OUTRA FUNÇÃO DA 750GL É MANDAR A BANDA TODA PRA SXT MANDAR PRA MIM , BOM ATE AI BLZ O PROBLEMA É, EU RECEBO ESSE LINK E JOGO EM MEU SERVIDOR PC AP 3.30 QUERO CONFIGURAR O DDNS NELE E NÃO SEI DE QUE FORMA DEVO CONFIGURAR PARA TER ACESSO REMOTO AO MK SE É ROTIADO OU BRIDGE ALGUEM PODE ME AJUDAR ?

bounce

isack
Iniciante
Iniciante

Mensagens : 31
Pontos : 39
Reputação : 1
Data de inscrição : 09/09/2011
Idade : 26
Localização Localização : Belo Horizonte

Voltar ao Topo Ir em baixo


Re: CONFIGURAÇÃO DDNS

Mensagem por Sixagencia Networks em Qua 14 Set - 10:12

750gl tem porta wireless nao man...

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por Harry Figueira em Qua 14 Set - 10:35

Opa [Você precisa estar registrado e conectado para ver este link.] eu fiz da maneira que vc postou,
mas toda vez que vou entrar continua entrando na rb750 v4.31
ai quando mundo a porta de 9038 para 8231 ai da erro de gatew.

Harry Figueira
Iniciante
Iniciante

Mensagens : 71
Pontos : 86
Reputação : 11
Data de inscrição : 21/07/2011
Idade : 27
Localização Localização : Recife

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por Harry Figueira em Qua 14 Set - 15:34


vou te passar meus ips aqui pra vc me dar uma luz

link 01 - 192.168.1.1

link 02 - 192.168.2.1

saida balançeada: 192.168.88.1


rb 450G controle de clientes: 172.16.0.1.


já tente de varias forma munda as rota e nada.
sempre cai na que ta fazendo o load.
no caso dessa foto ai, eu só ultilizo 750 e a 450g para os client meu modem ta em ROUT

Harry Figueira
Iniciante
Iniciante

Mensagens : 71
Pontos : 86
Reputação : 11
Data de inscrição : 21/07/2011
Idade : 27
Localização Localização : Recife

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por claudinhohw Network em Qua 14 Set - 20:06

faz o redirecionamento de portas qual e o ip da rb que vc quer ter acesso que eu faço pra vc.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por Harry Figueira em Qua 14 Set - 20:46

claudinhohw escreveu:faz o redirecionamento de portas qual e o ip da rb que vc quer ter acesso que eu faço pra vc.
_

era para essa rb 450G controle de clientes: 172.16.0.1.

agradeço se vce puder ajudar

Harry Figueira
Iniciante
Iniciante

Mensagens : 71
Pontos : 86
Reputação : 11
Data de inscrição : 21/07/2011
Idade : 27
Localização Localização : Recife

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por dsdigital em Qua 14 Set - 22:58

[Você precisa estar registrado e conectado para ver este link.]

calma calma RLX
facil Very Happy

nao sei se vc vai entender se nao etende add ai. ai explico.

ese script vc joga no ballace.



#nome do script

ddns

# Dynamic DNS Update / Simple Edition
# Written by Sam Norris, ChangeIP.com
# Copyright ChangeIP.com 2009-2010
# For support send mail to [Você precisa estar registrado e conectado para ver este link.]
#
# 2009-06-22 RouterOS 3.25 Tested
# 2009-10-05 RouterOS 4.01rc1 Tested
#
# OVERVIEW: %
# This script will update a ChangeIP.com dynamic dns hostname
# with an ip address located directly on an interface.
# %
# NOTES: %
# IF THIS SCRIPT DOES NOT PRODUCE ANY OUTPUT PLEASE COPY AND PASTE IT
# AGAIN. THERE PROBABLY IS A LINE BREAK IN THE WRONG PLACE! Once you
# have created this script and tested that it works by running it
# manually you can schedule it to run every few minutes.
# %
# CONFIGURATION FIELD DEFINITIONS:
# ddnsuser: Enter your ChangeIP.com user id.
# ddnspass: Enter your ChangeIP.com password.
# ddnshost: Enter the hostname ([Você precisa estar registrado e conectado para ver este link.] to update.
# ddnsinterface: Enter an interface name - case sensative.
# %
# %
# %
# %
# % % %
# % % %
# % % %
# %
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
# EDIT YOUR DETAILS / CONFIGURATION HERE
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
:global ddnsuser "nome de usuario ddns"
:global ddnspass "senha de acesso ddns"
:global ddnshost "seu_host.ddns.info"
:global ddnsinterface "pppoe-out1"
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
# END OF USER DEFINED CONFIGURATION
# ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

:global ddnssystem ("mt-" . [/system package get [/system package find name=system] version] )
:global ddnsip [ /ip address get [/ip address find interface=$ddnsinterface] address ]
:global ddnslastip

:if ([:len [/interface find name=$ddnsinterface]] = 0 ) do={ :log info "DDNS: No interface named $ddnsinterface, please check configuration." }

:if ([ :typeof $ddnslastip ] = "nothing" ) do={ :global ddnslastip 0.0.0.0/0 }

:if ([ :typeof $ddnsip ] = "nothing" ) do={

:log info ("DDNS: No ip address present on " . $ddnsinterface . ", please check.")

} else={

:if ($ddnsip != $ddnslastip) do={

:log info "DDNS: Sending UPDATE!"
:log info [ :put [/tool dns-update name=$ddnshost address=[:pick $ddnsip 0 [:find $ddnsip "/"] ] key-name=$ddnsuser key=$ddnspass ] ]
:global ddnslastip $ddnsip

} else={

:log info "DDNS: No changes necessary."

}

}

# END OF SCRIPT

#########################################################

#/system scheduler

#agendamento no scheduler

/system script run ddns



agora vc vai fazer um ds-nat para esa porta 8798 para do seu pc ap.

depois vc poe seu dnns. asim [Você precisa estar registrado e conectado para ver este link.]:8798

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por claudinhohw Network em Sex 16 Set - 9:55

Código:
/ip firewall nat
add action=dst-nat chain=dstnat comment="RB Servidor" disabled=no \
    dst-port=8292 protocol=tcp to-addresses=172.16.0.1 to-ports=8291

tai lembrando que vc vai colocar essa regra no seu ballance para vc conseguir acessar ai vc vai no no winbox e digita seu ddns:8292 e pronto vai acessar

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por isack em Sex 16 Set - 15:10

eu tentei essa regra aki e não deu

isack
Iniciante
Iniciante

Mensagens : 31
Pontos : 39
Reputação : 1
Data de inscrição : 09/09/2011
Idade : 26
Localização Localização : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por claudinhohw Network em Sex 16 Set - 16:02

cara eu uso e essa e não tenho problema deve ter algo de errado confira o seu ip no mk e no site que vc criou o ddns pra ver se esta atualizando...

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por isack em Sex 16 Set - 16:08

ta certo. o ip que tenho que colocar na regra que vc passou é o ip da entrada de internet do servidor que quero acessar ou da interface de clientes ?

isack
Iniciante
Iniciante

Mensagens : 31
Pontos : 39
Reputação : 1
Data de inscrição : 09/09/2011
Idade : 26
Localização Localização : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por claudinhohw Network em Sex 16 Set - 16:13

ai e so mudar e colocar o ip que vc quer aquele foi um exemplo.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por isack em Sex 16 Set - 17:24

mais qual ip devo usar ai ? o dos clientes ou da entrada de internet ?

isack
Iniciante
Iniciante

Mensagens : 31
Pontos : 39
Reputação : 1
Data de inscrição : 09/09/2011
Idade : 26
Localização Localização : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por isack em Sex 16 Set - 17:59

testei os 2 e nao deu

continua entrando só na 750gl

isack
Iniciante
Iniciante

Mensagens : 31
Pontos : 39
Reputação : 1
Data de inscrição : 09/09/2011
Idade : 26
Localização Localização : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por Cezar Tavares em Sex 21 Out - 22:23

Boa noite Isack, vou te explicar a minha estrutura e voce vê se é isso que vc quer: tenho no meu escritório duas RB uma é um Mk onde eu cadastro os clientes e suas velocidades, a outra é uma 750g onde eu tenho 3 modens com ADSL fazendo balance. os ip´s trocam todas vez que a RB reinicia, pois os meus link´s não são dedicados. de lá do meu escritório esta estrutura manda as informações para a minha torre aki na minha casa, tipo um ponto a ponto em 5.8 daki da minha casa eu de qualquer lugar do mundo eu atravez do winbox abro tanto um quanto outro servidor e faço as alterações nescessárias. uso para isso uma regra que eu criei dentro dos dois mikróticos. se for isso poste aki e vou te ajudar a criar esta regra, lembrando que o meu servidor esta em PPOE. mas acho que isso não altera sua nescessidade.

Cezar Tavares
Baby
Baby

Mensagens : 15
Pontos : 15
Reputação : 0
Data de inscrição : 17/10/2011
Idade : 47
Localização Localização : Campo Grande MS

http://www.netmaxnet.com.br

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por Cezar Tavares em Sex 21 Out - 22:26

amigo dsdigital eu tentei add vc mas não consegui, te mandei uma resposta mas não pode ser enviada por eu não ter os 7 dias de cadastrado no grupo. me fala como podemos nos falar sem eu quebrar qualquer regra do forum tentando este contato com o amigo. obrigado Cezar Tavares.

Cezar Tavares
Baby
Baby

Mensagens : 15
Pontos : 15
Reputação : 0
Data de inscrição : 17/10/2011
Idade : 47
Localização Localização : Campo Grande MS

http://www.netmaxnet.com.br

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por Cezar Tavares em Sex 21 Out - 22:36

o amigo acima dsdigital Herry Figueira, deu tudo mastigado para vc setar as regras, é bem isso mesmo,, as regras do amigo aki postadas estão na sua base parecidas com a minha aki, e nos colocamos a sua disposição para ajuda-lo, estou começando a reaprender tudo do zero mas agente vai lembrando e ajudando. sorte

Cezar Tavares
Baby
Baby

Mensagens : 15
Pontos : 15
Reputação : 0
Data de inscrição : 17/10/2011
Idade : 47
Localização Localização : Campo Grande MS

http://www.netmaxnet.com.br

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por Sixagencia Networks em Sab 22 Out - 1:02

Isack, posta a regra na rb do balance e redireciona a porta 8291 do winbox para outra porta qualquer e ceta o ip da rb do balance.

Sixagencia Networks
Power User
Power User

Mensagens : 1002
Pontos : 1332
Reputação : 280
Data de inscrição : 28/03/2011
Idade : 35
Localização Localização : Feira de Santana

http://www.sixagencia.com.br

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por claudinhohw Network em Sab 22 Out - 8:28

posta o ip da rb que vc quer acessar que eu faço a regra e posto aki pra vc e mais facio lembrando que vc tem que ter um ddns configurado na rb do ballance pra funfa se não já era.

__________________________________________________
"Teoria é quando se sabe tudo e nada funciona. Prática é quando funciona e ninguém sabe o porquê?"

LICENÇA THUNDER CACHE PRO 7.1 RÁPIDO E FÁCIL SÓ CLICAR NO LINK: [Você precisa estar registrado e conectado para ver este link.]
Parceiro BM Software | Consultoria em Mikrotik
Consultoria em Mk-Auth e ThunderCache-Pro.
Revenda ThunderCache-Pro
MSN:topmikrotik
@hotmail.com
SKYPE: topmikrotik

claudinhohw Network
Senior User Admin
Senior User Admin

Mensagens : 2541
Pontos : 3168
Reputação : 570
Data de inscrição : 28/08/2010
Idade : 32
Localização Localização : Goiás

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por ic3manbr em Qua 2 Nov - 15:35

Buenas pessoal...
Ae consegui acessar meu Mikrotik rodando esta configuração dentro do "Scripts" do Mikrotik, fiz meu cadastro no [Você precisa estar registrado e conectado para ver este link.] bom segue o scritp, troque os seguintes campos pelo seus dados no changeip:
Código:
:global ddns-user "nome de usuario changeip Ex:mikrotikDDNS"
:global ddns-pass "senha changeip"
:global ddns-host "nome do host dado no changeip Ex:mikrotikDDNS.dns04.com"
:global ddns-interface "interface de conexão com a internet Ex:Link-Internet"

Segue o código do script (retirado da internet)

Código:
:log info "DDNS: Begin"

:global ddns-user "nome de usuario changeip Ex:mikrotikDDNS"
:global ddns-pass "senha changeip"
:global ddns-host "nome do host dado no changeip Ex:mikrotikDDNS.dns04.com"
:global ddns-interface "interface de conexão com a internet Ex:ppoe-out1"

:global ddns-ip [ /ip address get [/ip address find interface=$ddns-interface] address ]

:if ([ :typeof $ddns-lastip ] = nil ) do={ :global ddns-lastip 0.0.0.0/0 }

:if ([ :typeof $ddns-ip ] = nil ) do={

  :log info ("DDNS: No ip address present on " . $ddns-interface . ", please check.")

} else={

  :if ($ddns-ip != $ddns-lastip) do={

    :log info "DDNS: Sending UPDATE!"
    :log info [ /tool dns-update name=$ddns-host address=[:pick $ddns-ip 0 [:find $ddns-ip "/"] ] key-name=$ddns-user key=$ddns-pass ]
    :global ddns-lastip $ddns-ip

  } else={

    :log info "DDNS: No change"

  }

}

:log info "DDNS: End"

Mais um detalhe, meu modem esta em Router e não em brigde e testei o mesmo codigo com um outro modem em brigde e rodou normalmente.
No modem router, tive somente que alterar uma configuração colocando o DMZ apontando para o IP do Servidor Mikrotik.

Espero que ajude alguém.

Abraço!

ic3manbr
Baby
Baby

Mensagens : 19
Pontos : 22
Reputação : 1
Data de inscrição : 28/10/2011
Idade : 41
Localização Localização : CANOAS

Voltar ao Topo Ir em baixo

Aproveitando o tópico depois de muitas tentativas!!!

Mensagem por rafaetec_73 em Seg 19 Dez - 2:04

Bom pessoal é o seguinte:

Já tem algumas semans que estou tentando liberar um acesso remoto na minha RB v4.11 já tentei de várias formas e scripts, mas realmente não estou conseguindo.

Tenho uma RB 433 v4.11 funfando certinho e gostaria de acessa-lá remoto e tenho outra que joguei o backup da que esta funcionando para fazer esta configuração e só depois de funcionando é que vou jogar para o servidor que esta rodando.

Estou com a seguinte configuração MODEM TD 8816 routeado >> RB 433 v4.11 (só isso), minha conexão é ADSL normal, tenho usuários no changeip e no Dyndns.

Na RB já joguei o script e ativei "Run Script" , no modem já direcionei as portas 8291, quando jogo os endereços do changeIP e DynDns no winbox retorna a seguinte mensagem: " Could not connect to xxx.xx.xx.xxx (port 80) - no reponse! , sinceramente não sei o que esta faltando, se alguém puder me ajudar eu agradeço muito e se precisar de mais detalhes específicos eu informo...

Uma pergunta no MK é preciso somente o SCRIPT como este postado aqui, não tem que direcionar ( NAT ) ou liberar porta?

Se alguem estiver afim de acessar aqui para fazer esta programação é só avisar, apesar qu eu gostaria de faze-la tenho que aprender isso!!!

Obrigado

Rafaetec_73

rafaetec_73
Baby
Baby

Mensagens : 13
Pontos : 18
Reputação : 1
Data de inscrição : 17/02/2011
Idade : 43
Localização Localização : Jaguariaiva - PR

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por ZBTECK em Seg 19 Dez - 10:29

Já verificou se seu IP real está sendo salvo no changeIP e DynDns?

__________________________________________________
Contato Skype zbteck_ltda

ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por william em Seg 19 Dez - 17:05

muitto bom

william
Advance user
Advance user

Mensagens : 441
Pontos : 613
Reputação : 9
Data de inscrição : 28/08/2011
Idade : 39
Localização Localização : carapicuiba

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por rafaetec_73 em Qua 21 Dez - 0:18

Fala ZBTECK vc diz se ao entrar como usuário no site ddns ele está nas informações do usuário? se for isso, sim está, eu consigo chegar até o modem mas não até a RB.

Obrigado

Rafaetec_73

rafaetec_73
Baby
Baby

Mensagens : 13
Pontos : 18
Reputação : 1
Data de inscrição : 17/02/2011
Idade : 43
Localização Localização : Jaguariaiva - PR

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por ZBTECK em Qua 21 Dez - 14:14

rafaetec_73 escreveu:Fala ZBTECK vc diz se ao entrar como usuário no site ddns ele está nas informações do usuário? se for isso, sim está, eu consigo chegar até o modem mas não até a RB.

Obrigado

Rafaetec_73
O que quis dizer é se o seu IP válido na internet fica cadastrado corretamente na sua conta no site ddns/changeip. Mais como disse que consegue acessar o modem, então deve estar armazenando corretamente. Verifique se o modem tem DMZ e coloque o IP da Rb "nela". Parece problema de redirecionamento.


ZBTECK
Power User
Power User

Mensagens : 930
Pontos : 1117
Reputação : 186
Data de inscrição : 11/04/2011
Idade : 28
Localização Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por rafaetec_73 em Sab 24 Dez - 1:34

Bom já fiz a programação até do DMZ no meu caso com o ip 192.168.1.10, mas mesmo assim só chego até o modem onde pede usuario/senha... será que o modem esta com problema ?

rafaetec_73
Baby
Baby

Mensagens : 13
Pontos : 18
Reputação : 1
Data de inscrição : 17/02/2011
Idade : 43
Localização Localização : Jaguariaiva - PR

Voltar ao Topo Ir em baixo

Re: CONFIGURAÇÃO DDNS

Mensagem por Conteúdo patrocinado Hoje à(s) 7:13


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum