Login

Esqueci minha senha

lateral
Estatísticas
Temos 29309 usuários registrados
O último usuário registrado atende pelo nome de hg3la

Os nossos membros postaram um total de 37322 mensagens em 5571 assuntos

LIBERAR PORTAS PARA OT SERVE TIBIA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

LIBERAR PORTAS PARA OT SERVE TIBIA

Mensagem por alextroia em Sex 23 Set - 17:43

Galera estou precisando do scrip para liberar portas do Ot tibia
Link_A =placa de rede de entrada de intenet 10.0.0.0/24
clientes=placa de rede de saida de internet 172.20.1.0/24
uso mikrotik 3.30 como ficaria o scipt---->>>>>>

alextroia
Iniciante
Iniciante

Mensagens : 71
Pontos : 111
Reputação : 10
Data de inscrição : 20/03/2011
Idade : 35
Localização Localização : maceio

Voltar ao Topo Ir em baixo

Re: LIBERAR PORTAS PARA OT SERVE TIBIA

Mensagem por dsdigital em Sex 23 Set - 17:53

fala o ip do cliente e a porta..

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: LIBERAR PORTAS PARA OT SERVE TIBIA

Mensagem por alextroia em Sex 23 Set - 17:55

dsdigital escreveu:fala o ip do cliente e a porta..

172.20.1.248
portas 7171 e 7272

alextroia
Iniciante
Iniciante

Mensagens : 71
Pontos : 111
Reputação : 10
Data de inscrição : 20/03/2011
Idade : 35
Localização Localização : maceio

Voltar ao Topo Ir em baixo

Re: LIBERAR PORTAS PARA OT SERVE TIBIA

Mensagem por dsdigital em Sex 23 Set - 17:57

alextroia escreveu:
dsdigital escreveu:fala o ip do cliente e a porta..

172.20.1.248
portas 7171 e 7272




Código:
/ip firewall nat


add action=dst-nat chain=dstnat comment="'TIBIA '" disabled=yes dst-port=7171 \
    protocol=tcp to-addresses=172.20.1.248 to-ports=7171
add action=dst-nat chain=dstnat comment="'TIBIA '" disabled=yes dst-port=7272 \
    protocol=tcp to-addresses=172.20.1.248 to-ports=7272

__________________________________________________
VocÊ Ja Penso e Ter Servidor DNS. Pro seu próprio provedor?

Acompanha configuração de Servidores.

Mikrotik. Ppoe hospot. Etc.

Verdadeiro load balance pcc Com apenas nat No balance. E rotas sumarizadas.

Servidor multimídia.

Servidor dns unbound você Com seu próprio servidor DNS. Economizando Que cliente Busque Fora da Rede. o Dns.

Contato: [Você precisa estar registrado e conectado para ver este link.]

dsdigital
Power User
Power User

Mensagens : 862
Pontos : 1129
Reputação : 154
Data de inscrição : 27/11/2010
Idade : 24
Localização Localização : ?

Voltar ao Topo Ir em baixo

Re: LIBERAR PORTAS PARA OT SERVE TIBIA

Mensagem por alextroia em Sex 23 Set - 18:29

dsdigital escreveu:
alextroia escreveu:
dsdigital escreveu:fala o ip do cliente e a porta..

172.20.1.248
portas 7171 e 7272




Código:
/ip firewall nat


add action=dst-nat chain=dstnat comment="'TIBIA '" disabled=yes dst-port=7171 \
    protocol=tcp to-addresses=172.20.1.248 to-ports=7171
add action=dst-nat chain=dstnat comment="'TIBIA '" disabled=yes dst-port=7272 \
    protocol=tcp to-addresses=172.20.1.248 to-ports=7272


so mais uma duvida se tver 2 clientes para liberar a porta posso colocar pro os 2 ao mesmo tempo?

alextroia
Iniciante
Iniciante

Mensagens : 71
Pontos : 111
Reputação : 10
Data de inscrição : 20/03/2011
Idade : 35
Localização Localização : maceio

Voltar ao Topo Ir em baixo

Re: LIBERAR PORTAS PARA OT SERVE TIBIA

Mensagem por Conteúdo patrocinado Hoje à(s) 7:41


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum